Golf odpala i gaśnie

Wszystko o LPG

Moderator: Moderator

Golf odpala i gaśnie

Postprzez tomek1715 » 22 gru 2014, o 18:30

Witam,posiadam golfa 3 r 95 1.8 benzyna z rocznym gazem.Ostatnio wracałem do domu i czułem ze braknie mi benzyny,lecz jakos dojechałem na oparach do dom.Następnego dnia dolałem 10 l benzyny jednak auto odpala na 2 sek i gaśnie lub wgl nie odpala,pompe paliwa słychać po przekreceniu zapłonu,nowy rozrząd,świece sa czarne ale nie zalane,podłączyłem go pod kompa,nie wykryło żadnych błędów,immobiliser rownież sie nie zblokował,iskra jest,nie mam pojęcia co może być przyczyną,pewne jest to że stało sie to po braku paliwa.Proszę pomóżcie :cry: !
tomek1715
Czytacz
 
Posty: 29
Dołączył(a): 22 gru 2014, o 18:07
Lokalizacja: wielkopolska

Golf odpala i gaśnie

 

Postprzez martinfp » 22 gru 2014, o 22:53

zdejmij wezyk paliwowy przed wejsciem do wtrysku i niech ci ktos pokreci zobaczysz czy podaje paliwo mogło zassać jakiś syf z baku i zapchało sie coś
martinfp
Badacz tematu
 
Posty: 274
Dołączył(a): 14 lip 2014, o 10:52
Lokalizacja: Zabrze/Gliwice

Postprzez tomek1715 » 23 gru 2014, o 11:26

paliwo dostaje,jak zgaśnie to buchaa paliwem z gażnika,na komputerze nie wykazuje żadnego błedu.
tomek1715
Czytacz
 
Posty: 29
Dołączył(a): 22 gru 2014, o 18:07
Lokalizacja: wielkopolska

Postprzez Nati712 » 24 gru 2014, o 14:32

a wiesz ze mialam to samo z tym samym silnikiem 1,8 ??? okazalo sie ze zasuszylam sobie bak, zanim ruszylam gdzie kolwiek to musialam pilowac w miejscu go na gazie zeby jechal tez wlalam 10 l bezyny tez pompa dzialala jak nalezy dopiero jak mialam ponad pol baku bezyny jakby cudem zaskoczylo, byc moze akurat u ciebie to nie to ale u mnie podziałało od tamtej pory nigdy nie mam resztki paliwa pol baku musi byc szczegolnie zimowa pora
Avatar użytkownika
Nati712
Badacz tematu
 
Posty: 213
Dołączył(a): 16 kwi 2013, o 01:52
Lokalizacja: kłodzko, bystrzyca DKL

Postprzez tomek1715 » 24 gru 2014, o 17:02

a jakie objawy miałas? odpalał i gasł po 2 sek? rowniez ci to sie stało po braku benzyny?
tomek1715
Czytacz
 
Posty: 29
Dołączył(a): 22 gru 2014, o 18:07
Lokalizacja: wielkopolska

Postprzez Nati712 » 24 gru 2014, o 17:56

dokladnie tak, jechalam do mechanika zalalam ponad 25 l odpalam a tu suprise.... dzwonie a on mowi ze musial byc bak zasuszony i zassal przy duzej ilosci obys mial to samo to ominie cie mechanik:)
Avatar użytkownika
Nati712
Badacz tematu
 
Posty: 213
Dołączył(a): 16 kwi 2013, o 01:52
Lokalizacja: kłodzko, bystrzyca DKL

Postprzez tomek1715 » 24 gru 2014, o 21:58

mechanik podpial pod vaga i nic,imo rowniez nie zblokowane,rowniez zaleeje go do połowy i sproboje,oby odpalił,bo mechanik juz nie ma pomysłow,dam znac jak odpali :shock:
tomek1715
Czytacz
 
Posty: 29
Dołączył(a): 22 gru 2014, o 18:07
Lokalizacja: wielkopolska

Postprzez Nati712 » 25 gru 2014, o 01:00

radze odpalic przelaczyc na sama bezyne i probowac go podgazowac mi za 2 razem zalalaplo bo zapomnialam przelaczyc na gaz i pilowalam z mysla ze musze go na gazie rozgrzac po chwili zorientowalam sie ze to czysta bezynka i zassalo mam nadzieje ze sie uda i oby.... zycze ci tego :)
Avatar użytkownika
Nati712
Badacz tematu
 
Posty: 213
Dołączył(a): 16 kwi 2013, o 01:52
Lokalizacja: kłodzko, bystrzyca DKL

Postprzez tomek1715 » 25 gru 2014, o 15:12

a odpaliłas go awaryjnie na gazie? jak? jaki masz gaz? automatyczny ?i jaki silnik ?
tomek1715
Czytacz
 
Posty: 29
Dołączył(a): 22 gru 2014, o 18:07
Lokalizacja: wielkopolska

Postprzez Nati712 » 25 gru 2014, o 17:19

ja mam automatyczne przelaczanie jak dodam gazu to mi sie przelacza na gaz chyba ze wcisne guziczek i pali na samej bezynie dlatego nie moge sobie pstryknac i jedzie na gazie musi sie pierw w parowniku dobrze gaz rozprezyc i nagrzac silnik dlatego bez bezyny ani rusz
Avatar użytkownika
Nati712
Badacz tematu
 
Posty: 213
Dołączył(a): 16 kwi 2013, o 01:52
Lokalizacja: kłodzko, bystrzyca DKL

Następna strona




Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości