Wymiana sprzegła czy coś innego??

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Wymiana sprzegła czy coś innego??

Postprzez kajtek » 14 lis 2007, o 16:08

Podczas zmiany na 2 bieg moje autko lubi czasami sobie zgrzytnąć no chyba że zrobie ta zmiane na niskich obrotach ponadto czasami ciezko wbija sie 3 i 5 bieg (ale to juz rzadziej), głownie chodzi o ten zgrzyt...Konieczna jest wymiana sprzęgła czy może samej tarczy sprzęgłowej, oleju?Co nalezy robić?
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Wymiana sprzegła czy coś innego??

 

Postprzez arek ryba » 14 lis 2007, o 16:29

Mam taki sam problem w 1.8 benzyna. przy włączaniu na wysokich obrotach 2 biegu słychać taki zgrzyt. ale raczej nie jest to sprzęgło.
doszłem do wniosku (mogę się mylic) że przy szybkiej zmianie na drugi bięg na wysokich obrotach skrzynia biegów nie wytraca swojej prędkości i to jest powodem tego zgrzytu. jeżeli chodzi o ciężkość wchodzenia biegów(w MK3 z reguły wchodzą ciężko)naprawde jest to problem to chyba raczej ze skrzynią :-? .Chętnie przeczytam inne opinie na ten temat :-/
pozdro
Avatar użytkownika
arek ryba
Members
 
Posty: 701
Dołączył(a): 24 paź 2007, o 11:24
Lokalizacja: grudusk

Postprzez czoper » 14 lis 2007, o 17:38

witam ja mam taki sam problem z 2 biegiem jak za szybko zmienie albo za wysokie obroty mam to tez zgrzyt jest :-( najprawdopodobniej jest to synchronizator ale tez moze to byc sprzeglo :-( czas wymienic :-( :-(
czoper
Czytacz
 
Posty: 42
Dołączył(a): 26 paź 2007, o 20:42
Lokalizacja: Lomza

Postprzez pogo84 » 14 lis 2007, o 20:40

ten sam problem z 2 :) jak chce zredykowac z 3 na dwojke ( oczywiscie zmniejszajac predkosc ) albo przy szybszym ruszaniu to z dwojka jest problem jak nei ciezko wejdzie to troche zazgrzyta i tez jest czasami problem z 1 ciezko wchodzi jak by byl opor jakis! hm
pogo84
Badacz tematu
 
Posty: 194
Dołączył(a): 2 paź 2007, o 18:29
Lokalizacja: Warszawa

Postprzez gczester » 14 lis 2007, o 21:19

generalnie gdy biegi zgrzytają to napewno nie jest zurzyta tarcza sprzęgłowa morze byc zyrzyty docisk lub mechanizm załanczający ale wtedy zgrzytało by jajbardziej na jedynce A gdy chodzi oinne biegi to albo synchronizator albo brak oleju bądż zbyt gęsty olej, albo jeśli to zgrzytanie nie zdarza się za często "ten typ tak ma
gczester
Czytacz
 
Posty: 60
Dołączył(a): 7 paź 2007, o 21:18
Lokalizacja: SKIERKI

Postprzez kataniarz » 15 lis 2007, o 01:07

sprawdz na poczatek linke sprzegla golfy maja takie badziewne z samoregulatorem i czesto siadaja i moze nie dokonca robic ruchu ktory powinna ,sprzegło tez moze byc jaki masz przebieg????a w najgorszym razie cos dzieje sie ze skrzynia sprawdz olej!!!!!!!albo synchronizatory poszczegolnych biegow masz juz zlorzyte pzdr!:)
kataniarz
kataniarz
Czytacz
 
Posty: 29
Dołączył(a): 7 paź 2007, o 21:38
Lokalizacja: jarocin wlkp

Postprzez kajtek » 15 lis 2007, o 16:42

przebieg mam 238 tyś, a golfa od 1,5 miecha i nie spawdzałem sprzęgła ani skrzyni...Ale z ta linka to sam jestem ciekaw...Możliwe że to to...

[ Dodano: 2007-11-25, 12:27 ]
linka sprzęgła 120zł a planuje raczej wymienić olej w skrzyni tylko najpierw mi mechanik musi zerknąć czy jest taka potrzeba...
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez adam025 » 14 gru 2007, o 13:19

U mnie identyczny problemik z 2 biegiem i powiem wam ze wymiana oleju a raczej jego nalanie ;-( niewiele pomoglo.
adam025
Berbeć
 
Posty: 10
Dołączył(a): 28 lis 2007, o 10:27
Lokalizacja: Brodnica

Postprzez kajtek » 14 gru 2007, o 18:36

nic to nie pomoglo?bo ja mam ma?e wycieki i myslalem ze moze to przez to...jak ci sie uda to jako? zrobi? to napisz..
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Aro » 14 gru 2007, o 19:29

moze poprostu slabo pedal sprzegla dociskasz? kiedys wydawalo mi sie ze mi sie biegi blokuja ale okazalo sie ze wyceiraczka dostala sie pod pedal i niemoznabylo docisnac go do konca co powodowalo ze biegi niechcialy wchodzic ... z regulu z 1 na 2 lub z 3 na 2.
Avatar użytkownika
Aro
VIP
 
Posty: 1328
Dołączył(a): 28 paź 2007, o 10:45
Lokalizacja: Gostynin
Rocznik: 2000
Silnik: 2000
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez kajtek » 15 gru 2007, o 01:14

wciskam w pod?oge a to ze nie wchodz jak powinny to jest jedna rzecz a to ze od czasu do czasu mozna uslyszec zgrzyt to druga rzecz:(
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez adam025 » 15 gru 2007, o 12:39

u mnie dokladnie to samo sprobuj moze naciagnac linke o ile nie masz tej z samoregulatorem. a przyczyna rowniez moze byc przegrzany docisk.

[ Dodano: 2007-12-15, 11:41 ]
mam jeszcze jedno pytanko. mialem wyciek na wybieraku wiec wymienilem uszczelniacz tylko ze to niewiele pomoglo :-( .
adam025
Berbeć
 
Posty: 10
Dołączył(a): 28 lis 2007, o 10:27
Lokalizacja: Brodnica

Następna strona

- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość