tylne koło

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

tylne koło

Postprzez neo2223 » 6 wrz 2008, o 20:41

podczas jazdy pod obciążeniem tylne prawe koło stuka czyzby łożysko oporowe???
Avatar użytkownika
neo2223
Czytacz
 
Posty: 42
Dołączył(a): 14 sie 2008, o 21:00
Lokalizacja: słupsk

tylne koło

 

Postprzez mani51 » 6 wrz 2008, o 22:15

jes prosty sposób aby sprawdzić czy to łożysko, podnieś samochód do gory i przekręć kołem, jeśli kręci się lekko i cicho to łożysko jest ok tak na 85% bo pod obciążeniem może być gorzej...sprawdź też czy nie ma luzu na łożysku i w razie czego dokręć...ale na samym początku sprawdź czy nie popuściły Ci śruby od koła

neo2223 napisał(a):czyzby łożysko oporowe???


tam są dwa łożyska stożkowe a nie oporwe...ale to tak na marginesie ;-)
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez marcinkoz2910 » 6 wrz 2008, o 22:50

podpisuję się pod tematem ale już sprawdzałem i jak podniosę auto i poruszam kołem to są luzy na kole, co radzicie?? :zalamany:
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez mani51 » 6 wrz 2008, o 22:55

marcinkoz2910,

dokręć nakrętkę która dociska łożyska...zakładam że wiesz która to jest :-) a jeśli to nie pomoże to wymień łożyska
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez neo2223 » 6 wrz 2008, o 22:57

Dzieki mani jutro sprawdze
Avatar użytkownika
neo2223
Czytacz
 
Posty: 42
Dołączył(a): 14 sie 2008, o 21:00
Lokalizacja: słupsk

Postprzez marcinkoz2910 » 6 wrz 2008, o 23:09

mani51, bo przy większym obciążeniu słychać tak jak by coś z tyłu tarło taki dzwiek jak by własnie metal o metal tarł.....
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez mani51 » 7 wrz 2008, o 07:07

marcinkoz2910, jeśli masz luz na łożysku to pod obciążeniem koło może się delikatnie przekrzywiac i wtedy gdzieś trze...u mnie jak siadły łożyska to niezależnie czy pod obciążeniem czy bez słychać było huczenie jakbym miał z tyłu most napędowy od poloneza....spróbuj najpierw dokręcić te łożyska a jak nie pomoże to wymienisz - około 30zł komplet na jedno koło najlepiej to zmieniać przy obu kołach bo u mnie padły w odstępie 1000 km tzn nie cały miesiąc...jak będziesz dokręcał to nie za mocno tzn dokręcasz do czasu aż będzie czuć wyraźny opór przy obracaniu kołem a następnie cofasz nakrętkę tak żeby koło lekko się kręciło
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez marcinkoz2910 » 7 wrz 2008, o 11:14

a słyszałem że tam jest jakaś piasta czy coś i że łożysko na nią jest nabijane i że w warunkach domowych tego nie zrobię czy to jeta prawda??
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez uli » 7 wrz 2008, o 11:19

jak ci stuka pod obciazeniem to widocznie szykuj sie powoli do wymiany tulej na belce bo zaczynaja siadac a wymiana lozyska na tyle jest prosta i samemu to wymienisz bez wiekszego problemu. Lozysko na tyl jest tanie i do tego dostajesz caly zestaw naprawczy za cene ok 15zl 8-)
Avatar użytkownika
uli
Badacz tematu
 
Posty: 267
Dołączył(a): 14 sie 2007, o 11:37
Lokalizacja: Warszawa

Postprzez marcinkoz2910 » 7 wrz 2008, o 11:25

uli napisał(a):jak ci stuka pod obciazeniem to widocznie szykuj sie powoli do wymiany tulej na belce bo zaczynaja siadac
czyli wysiadają tuleje metalowo-gumowe na tylnim zawieszeniu?? a co z tą piastą faktycznie trzeba tam coś nabijać maszynowo?? a w tylnim kole są dwa łożyska to wymienić oby dwa??
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez mani51 » 7 wrz 2008, o 11:36

marcinkoz2910,

piasta jest w bębnie hamulca tzn trzeba go ściągnąć. Pózniej trzeba wybić z bębna zewnętrzne pierścienie obu łożysk - ja użyłem do tego starego tępego śrubokręta i młotka i wbić nowe pierścienie tylko trzeba uważać żeby równo szły i to jest największy problem przy wymianie łożysk. I pamiętaj, nigdy nie uderzaj młotkiem bezpośrednio w łożysko. Ja przykładam stary pierścień później jeden młotek na płasko i dopiero drugim uderzam tak żeby trafiać w środek...najważniejsze żeby pierścień prosto wchodził ....ale najpierw spróbuj dokręcić żeby koło nie miało luzu bo może to wystarczy i nie trzeba łożysk zmieniać

[ Dodano: 2008-09-07, 11:42 ]
a z tymi tulejami to ja bym najpierw jechał na stację diagnostyczną żeby Ci przetrzepali zawieszenie bo wymiana ich to już większa robota i szkoda by było robić to bez potrzeby

łożyska są dwa i jak kupisz komplet na jedno koło to tam masz oba łożyska, nakrętkę, uszczelniacz i zabezbieczenie (koronka + zawleczka)...zawsze wymienia się oba
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez marcinkoz2910 » 7 wrz 2008, o 11:49

mani51, ok dzięki jak na razie za pomoc i bede się bawił z tym w tym tygodniu i dam znać co i jak a na razie to bede kombinował z tym bo jest to troszke uciążliwe jak się jeździ... pozdro
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Następna strona

- - - Samochód elektryczny dla dziecka



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości