szyberdach

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

szyberdach

Postprzez damian » 31 mar 2007, o 22:00

Witam. Jestem posiadaczem golfa 1.9td, a problem dotyczy szyberdachu. Bez problemu można go uchylić, natomiast z otwarciem jest problem, bo odsuwa się z centymetr po czym sie zatrzymuje, i tak caly czas. Zeby go calkowicie otworzyc musialbym przy tym spedzic pare dobrych minut. czy ktos z was miał taki problem? dzieki za wszystkie odpowiedzi, pozdrawiam
Ostatnio edytowano 12 lut 2013, o 06:16 przez damian, łącznie edytowano 2 razy
damian
Berbeć
 
Posty: 3
Dołączył(a): 31 mar 2007, o 21:22
Lokalizacja: Częstochowa

szyberdach

 

Postprzez sebaa » 1 kwi 2007, o 08:39

Ale on się zacina ?? Jak myślę, jest on elektryczny. Słychać, że silniczek ciężko pracuje i ma problemy z otwieraniem ?? A jak jest z zamykaniem ?? I próbowałeś użyć korbelki, żeby sprawdzić ewentualne opory ??
sebaa
Administrator
 
Posty: 97
Dołączył(a): 11 sty 2007, o 15:52

Postprzez Bajer » 1 kwi 2007, o 10:32

U mnie było tak tylko zimą, a kiedy postał troche na słońcu wszystko było ok.
Możliwe że trzeba przesmarować
Bajer
 

Postprzez damian » 1 kwi 2007, o 12:55

Silniczek nie pracuje caly czas, tylko po prostu sie wyłącza. Wydaje mi się ze dlatego że szyba bardzo ciężko chodzi. W którym miejscu mam nasmarować i czym najlepiej?
damian
Berbeć
 
Posty: 3
Dołączył(a): 31 mar 2007, o 21:22
Lokalizacja: Częstochowa

Postprzez damian » 1 kwi 2007, o 15:55

jednak wina silniczka, a dokladnie tego "zębatkowego mechanizmu" przy silniczku. Pokombinowalem i niby działa z tym że automatycznie nie zatrzymuje się przy zamykaniu i od razu się uchyla ale lepsze to niż nic.
damian
Berbeć
 
Posty: 3
Dołączył(a): 31 mar 2007, o 21:22
Lokalizacja: Częstochowa

Postprzez sly1 » 18 kwi 2007, o 17:33

witam mam problem z szyberdachem nie działa mi lewa prowadnica czy części do nich sąciężko dostępne i jak ktoś miał podobny problem co zrobił by to naprawić ? odpisujcie
sly1
 

szyberdach

Postprzez maro » 18 kwi 2007, o 21:21

witam!ja tez mialem ciekawa historie z szyberdaszkiem a mianowicie w zimie ani rusz nic nie dzialal ani sie nie otwieral ani sie nie uchylal a jak przyszedl pierwszy cieply dzien to bingo,dziala do dzis idealnie,powiem szczerze ze warto nasmarowac prowadnice!!!latwiej sie otwiera!!!
maro
Berbeć
 
Posty: 3
Dołączył(a): 18 kwi 2007, o 20:51
Lokalizacja: krakow

Postprzez tomcio_em » 28 kwi 2007, o 09:03

sly1 napisał(a):witam mam problem z szyberdachem nie działa mi lewa prowadnica czy części do nich sąciężko dostępne i jak ktoś miał podobny problem co zrobił by to naprawić ? odpisujcie

witam.jezeli to lewa strona to napewno pekla prowadnica szybra.niestety to male gowie..ko kosztuje ok 250 zł na alegro.czeka cie demontaz podsufitki,plastikow i dobre pol dnia majsterkowania.oczywiscie nie ma gwarancji ze po zmontowaniu wszystko bedzie chodzic jak nalezy.czesc czesci nie rowna.
w moim przypadku po zlozeniu i kilkukrotnym otwarciu cos zacielo sie w silniczku i zamiast kolejny raz wszystko rozbierac zamontowalem sobie korbke.mam teraz swiety spokuj z elektryka i wszystko dziala. pzdr
tomcio_em
Berbeć
 
Posty: 2
Dołączył(a): 28 kwi 2007, o 08:57
Lokalizacja: darłowo

Postprzez laciu » 29 kwi 2007, o 10:31

u mnie jest to samo z tym udanym szyberdachem.... uchyla sie do gory, zamyka sie a nie odsunie sie :/ posmarowalem i dalej to samo.... sluchac ze silniczek chce ciagnac ale nie idzie....
laciu
 

Postprzez JohnMcKenzie » 24 maja 2007, o 11:18

Hej. Problem opisany przez @damian to problem z wyłącznikami krańcowymi w mechanizmie otwierania-najprawdopodobniej starty jest jeden z wyłączników krańcowych na kole zawiadującym otwieraniem-tak bylo u mnie-niestety nie mialem czasu jeszcze tego naprawic ale wydaje sie ze zidentyfikowalem przyczyne problemu :)
Jak ktos nie zrozumial to pisze jeszcze raz :) :
w silniczku za obrót cięgien odpowiada takie kolo zębate. Po wewnętrznej stronie znajduje sie kilka-jeśli pamiętam 4- takich małych wypustek które wyłączają przyciski przytwierdzone do osi tego koła. I najprawdopodobniej jedna z tych wypustek jest starta :) Teraz proszę wykombinować jak to naprawić :)
Pozdrawiam i życzę dalszej zabawy :)
Jak tylko zrobie u siebie to zrobie kilka fotek i przesle jak i co:)
Jest dobrze... ale zawsze moze byc lepiej...
JohnMcKenzie
Berbeć
 
Posty: 3
Dołączył(a): 17 maja 2007, o 11:09
Lokalizacja: Elbląg

Następna strona




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 3 gości