Programowanie czasowe wycieraczek

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Postprzez euphonic » 12 maja 2015, o 15:35

Tak jak mówiłeś BartheZz_3 to wina przekaźnika.
Dokładnie nie wiem w czym rzecz, bo zdemontowałem przekaźnik 99 przeczyściłem styki i założyłem z powrotem - ku mojemu zdziwieniu działało, ale nie spocząłem na laurach hehe, wymieniłem przekaźnika na nowy; tj. używany, oryginalny ale sprawny
i po kłopocie :)
Avatar użytkownika
euphonic
Czytacz
 
Posty: 52
Dołączył(a): 14 lut 2015, o 08:50
Lokalizacja: K-P

 

Postprzez lukszumk3 » 12 maja 2015, o 16:51

Czyli właściwie niepotrzebnie wydałeś pieniądze :-P Skoro samo przeczyszczenie styków wystarczyło, to znaczy że tam leżała przyczyna.. a drugi przekaźnik to taki sam jak twój - w każdej chwili może się wysypać - jak to z używkami bywa :-/ Nie wyrzucaj starego :->
lukszumk3
Czytacz
 
Posty: 96
Dołączył(a): 7 sty 2014, o 22:09
Lokalizacja: Sławęcice

Postprzez euphonic » 14 maja 2015, o 16:43

Dokładnie, rzadko kiedy wyrzucam, chyba że widzę, że nic już nie wyda z tego
Avatar użytkownika
euphonic
Czytacz
 
Posty: 52
Dołączył(a): 14 lut 2015, o 08:50
Lokalizacja: K-P

Postprzez slawek5t » 16 maja 2015, o 12:31

Masz lutownice to przelutuj luty - czesto pomaga
Mój golfik ;)
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Poprzednia strona

- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

cron