bezpiecznik

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

bezpiecznik

Postprzez dlugi422 » 23 mar 2011, o 08:02

Cześć podpinając się pod temat.Mam vw golf III poj. 1.8 (90 KM) .Po odpaleniu auta ciepłego wskaznik temperatury stoji w miejscu na 70 stopni a przed chwilą było 90 stopni . Pytanko - który bezpiecznik odpowiada za to(zdjęcie)....I gdzie się znajduje czujnik tęperatury (silnika , płynu chodniczego . zdjęcie) bo być może jakiś kabelek odczepił się .( zdjęcie) Dziękuje za pomoc.
dlugi422
Czytacz
 
Posty: 57
Dołączył(a): 22 mar 2011, o 08:33
Lokalizacja: dolny śląsk

bezpiecznik

 

Postprzez patryk1981 » 23 mar 2011, o 10:49

czujnik temperatury jest w pobliżu termostatu na króćcu ,chyba4 pinowy z kolorową opaską ,a co do bezpiecznika to raczej go nie ma ,ale mogę się mylić :roll:
patryk1981
Czytacz
 
Posty: 69
Dołączył(a): 6 mar 2011, o 14:11
Lokalizacja: Dąbrowa Górnicza

Postprzez silspaw » 23 mar 2011, o 11:07

Tu masz zdjęcie. Czujnik znajduje się w plastykowym kolanku po lewej stronie pod alternatorem. Kolanko mocowane na 2 śrubki do pompy cieczy chłodzącej.

Obrazek
silspaw
Badacz tematu
 
Posty: 205
Dołączył(a): 18 sie 2007, o 15:12
Lokalizacja: konin

Postprzez dlugi422 » 24 mar 2011, o 11:16

Podłączyłem kopa i wyskoczyło (czujnik temp.) a gdzie jest czujnik który odpowiada za temperature pokazaną w liczniku auta ?
dlugi422
Czytacz
 
Posty: 57
Dołączył(a): 22 mar 2011, o 08:33
Lokalizacja: dolny śląsk

Postprzez patryk1981 » 24 mar 2011, o 11:51

dlugi422 napisał(a):Podłączyłem kopa i wyskoczyło (czujnik temp.) a gdzie jest czujnik który odpowiada za temperature pokazaną w liczniku auta ?


no przecież Ci napisałem w pierwszym linku ,że na króćcu 4 pinowy
patryk1981
Czytacz
 
Posty: 69
Dołączył(a): 6 mar 2011, o 14:11
Lokalizacja: Dąbrowa Górnicza

Postprzez marcinkoz2910 » 24 mar 2011, o 18:51

na temat czujnika już Ci napisali jest on w króćcu wody który jest wkręcony w bloku silnika z reguły jest on w golfie z prawej strony patrząc od przodu silnika

a bezpiecznika na nim nie ma on podaje informacje prosto do ECU
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez dlugi422 » 25 mar 2011, o 11:40

w silniku 1.8 czujnik jest po środku silnika może jak
spróbuje zewrzeć we wtyczce pin 2i4 i włącze zapłon . co o tym sądzisz ?
dlugi422
Czytacz
 
Posty: 57
Dołączył(a): 22 mar 2011, o 08:33
Lokalizacja: dolny śląsk

Postprzez marcinkoz2910 » 25 mar 2011, o 12:10

to lepiej włożyć tam jakiś opornik np 10k Ohm a nie zworkę
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez dlugi422 » 25 mar 2011, o 12:13

opornik włożyć we wtyczke ?
dlugi422
Czytacz
 
Posty: 57
Dołączył(a): 22 mar 2011, o 08:33
Lokalizacja: dolny śląsk

Postprzez patryk1981 » 25 mar 2011, o 12:32

tak opornik zamiast zworki ,zworka może uszkodzi zegar bo spowoduje maxymalne wychylenie wskazówki i upali bi metal ,tak to się chyba nazywa ,a jak się mylę to mnie poprawią :-P
patryk1981
Czytacz
 
Posty: 69
Dołączył(a): 6 mar 2011, o 14:11
Lokalizacja: Dąbrowa Górnicza

Następna strona




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości