sworzeń wahacza, a zbierzność

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Postprzez SotoM » 14 gru 2009, o 12:52

dokładnie 3 razy(2x G.mk3 i 1xG.mk4) spotakełm z taką sprawą ze był efekt chałasujacego łozyska ale problem nie tkwił w łożysku ani w kołach(oponach) lecz w przegubie zewnetrznym półosi...dla mnie to było wielkim zaskoczeniem. -oczywiscie osłona była cała, opaski na swoim miejscu a szum był... jedyne co mi do głowy przyszło to moze dano nie odpowiedni smar do przegubu i dlatego był taki efekt...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

 

Postprzez Wiśniowy18 » 14 gru 2009, o 14:12

Byłem dzisiaj jeszcze u znajomego mechanika podnosiliśmy przód każdą stronę osobno i wyszło na lewe łożysko. Trzeba je wymienić jak problem nie ustąpi to będę szukał dalej :D Mam jednak nadzieję że moje wydatki się skończą na wymianie tego łożyska :D

[ Dodano: 2009-12-15, 23:35 ]
Po wymianie lewego łożyska w kabinie cichutko że można słuchać radia :D autko nic nie ściąga jest tak jak być powinno. Przy okazji wyszło że muszę wymienić też klocki bo się rozleciały przy wymianie łożyska (okładzina odeszła) wybrałem klocki TRW mam nadzieję że dobry wybór.
Wiśniowy18
Czytacz
 
Posty: 22
Dołączył(a): 1 lis 2008, o 12:27
Lokalizacja: Malbork

Poprzednia strona

- - -



Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości