stuki z lewego koła/im szybciej tym głośniejsze i częstsze..

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Postprzez czepi » 15 lut 2010, o 20:44

no ja próbowałem i przy ostrej "depie" i jechałem na luzie i stukanie było... (po stronie kierowcy) dokładnie rok temu wymieniałem przegub zewnętrzny więc teraz chyba to będzie wewnętrzny... dzięki za pomoc
Avatar użytkownika
czepi
Members
 
Posty: 825
Dołączył(a): 19 lis 2007, o 20:05
Lokalizacja: Cieszyn/Radlin

 

Postprzez SotoM » 15 lut 2010, o 22:38

K@mil napisał(a):RUVILLE
polecam - bardzo dobre czesci ta firma robi. jesli chodzi o przeguby to takze firma SPIDAN jest popularna...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez Tabi86 » 23 mar 2010, o 19:18

wczoraj wymieniłem opony używane na letnie. Wcześniej wszystko było w porządku i na początku po samej wymianie, po godzinie jazdy zaczął wydobywać się dźwięk. Wyraźnie stuka w jednym z kół w przedniej osi już po przekroczeniu 40 km/h i nie wiem co to może być. Wiem, że jakiś czas temu miałem do wymiany tuleje i wahacze. Czy to może być właśnie to?? Czy po prostu opony, które kupiłem były używane w aucie nie mający dobrych amorów jak twierdził mechanik u którego zakładałem te ogumienie i starł je na tyle, że na moim golfie jest to odczuwalne. Doradzicie coś??
Avatar użytkownika
Tabi86
Czytacz
 
Posty: 64
Dołączył(a): 23 mar 2010, o 18:58
Lokalizacja: Wałbrzych

Postprzez Procent » 25 mar 2010, o 21:07

Zobacz czy nie ma bąbla na oponie. W używkach to bardzo prawdopodobne
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!

Mój Goferek
Avatar użytkownika
Procent
Members
 
Posty: 1771
Dołączył(a): 1 lut 2009, o 19:06
Lokalizacja: (TLW) Włoszczowa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez prezesik » 25 mar 2010, o 22:11

u mnie tak na zakręcie pukała linka od ręcznego, która odczepiła się od belki i dotykała wewn. krawędzi felgi, na której był odważnik, ten odważnik uderzał w linkę.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez kajtek » 26 mar 2010, o 07:47

to i ja się podłączę, stuki słychać z przodu z okolic prawego koła (od pasażera) bez względu na prędkość (stuka zarówno przy 20 jak i 120 km/h) bez względu na drogę (droga z wybojami, autostrada), chyba zawsze dzieje sie to na prostych nie skeconych kołach, i nie stuka cały czas czyli, kilka-kilkanaście minut spokoju, i zaczyna coś walić, znów na chwilę spokój i znów coś się tłucze, wjeżdżałem na kanał to zauwazyłem jedynie że końcówkę drążka mam do wymiany (ale myślę że chyba nie do powoduje takie stuki), myślę żeby pojechac na stację diagnostyczną ale najlepsze będzie jak tam pojadę i akurat nic nie bedzie stukać (bo czasem tak jest) :kwasny:
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Procent » 27 mar 2010, o 14:42

poduszka amora może być wywalona, przeguby wewnętrzne, tulejki wahaczy. Tyle mi przychodzi do głowy
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!

Mój Goferek
Avatar użytkownika
Procent
Members
 
Posty: 1771
Dołączył(a): 1 lut 2009, o 19:06
Lokalizacja: (TLW) Włoszczowa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Tabi86 » 2 kwi 2010, o 21:11

U mnie powodem tych stuków było uszkodzone łożysko w lewym przednim kole. Naprawa wyniosła mnie 120 zł w profesjonalnym warsztacie samochodowym, 40 zł łożysko + 80 zł wymiana. Jak myślicie?? Drogo??
Avatar użytkownika
Tabi86
Czytacz
 
Posty: 64
Dołączył(a): 23 mar 2010, o 18:58
Lokalizacja: Wałbrzych

Postprzez david005 » 27 kwi 2010, o 20:20

Pozwole sobie podłączyć się pod temat. Ja mam taki problem, dziś byłem w innym mieście i poluzowało mi się koło, tzn.odkręciło na łożysku tak waliło nawet przy jezdzie 30km/h, podjechałem odrazu do pierwszej wulkanizacji. Podniosl mi lekko autko i całe przednie koło od kierowcy aż latało tak było luźne. (Wybaczcie mi ze nie psluguje sie wachowymi nazwami)
Nie mam tego zabezpieczenia na dokrecenie lozyska. Koleś mi powiedzial ze przez to się odkreciło koło. Dokręcił wyjechałem i dalej stuka nie tak bardzo jak wtedy ale słychać takie delikatnie stukanie.
Jak myślicie dlaczego tak?
david005
Czytacz
 
Posty: 22
Dołączył(a): 21 kwi 2010, o 19:24
Lokalizacja: Piła

Poprzednia strona

- - -



Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość