Piasty Tył i łożyska problem

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Piasty Tył i łożyska problem

Postprzez Dj Devilek » 28 lip 2013, o 18:09

Witam panowie wiem że jest pewnie wiele tematów na ten temat nawet widzę tu jeden podobny. Ale powiedzcie mi bo juz mam dosyć problemów z tylem mojego samochodu wymieniłem ostatnio łozyska z tyłu , no i mechanik powiedział że juz mam coś tam wytarte i wgl i jest luz coś tam podkleił klejem te łozyska dokladnie nie wiem co robil bo mowilem aby tylko jakos na razie jechalo. No i czas wiekszego remontu, dziś się jedno z łozysk posypalo wyło i nagle jakiś smar na feldze :// koło lata strach jezdzic.. Co mam wymienić odrazy Piasty nowe ??? i bedzie grało ?? znalalzlem pare na intercars jeśli możecie dajcie mi znać jakie piasty dokładnie mam kupić .
Avatar użytkownika
Dj Devilek
Badacz tematu
 
Posty: 175
Dołączył(a): 21 wrz 2011, o 20:25
Lokalizacja: Malbork

Piasty Tył i łożyska problem

 

Postprzez deusiwo » 28 lip 2013, o 20:05

Na kleju.. i on nazywa siebie mechanikiem? Wymień czopy i łożyska i będzie gitara. Wymiana czopa to są 4 śruby i tyle. A smar na feldze bo pewnie dał za rzadki, za dużo, za mocno przykręcił i sie wytopił :lol: mechanik 1 klasa. Lepiej omijaj z daleka :)
Avatar użytkownika
deusiwo
Members
 
Posty: 1383
Dołączył(a): 9 wrz 2012, o 19:55
Lokalizacja: Wisła
Rocznik: 95
Silnik: ADZ
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez pablomed » 28 lip 2013, o 22:42

Dj Devilek, tam masz czop czyli krótka ośka, a piasty są zintegrowane z bębnami (lub tarczami). Najpierw pada łożysko, jak się to zaniedba to wyciera się czop, ale żeby w piaście łożysko się wyluzowało i ją wydarło to jeszcze nie słyszałem. Więc najpewniej czopy i łożyska masz do wymiany, bez oceny wprawnym okiem nic nie wymyślisz chyba że w ciemno zmienisz obustronnie czopy łożyska , to nie jest droga naprawa czopy są dostępne nowe i w używkach
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Dj Devilek » 1 sie 2013, o 15:24

Witam , wymieniłem czopy tylnej osi , i łożyska no i problem mam nadal jak nogą po bujam kołem z tyłu to czuć jak latają kur.. ://
Avatar użytkownika
Dj Devilek
Badacz tematu
 
Posty: 175
Dołączył(a): 21 wrz 2011, o 20:25
Lokalizacja: Malbork

Postprzez pablomed » 1 sie 2013, o 16:32

Dj Devilek, to jest bardzo prosta konstrukcja, pytanie czy własciwie dociągnąłeś nakrętkę czopa (czyli lekko). Jeśli czop nowy, dobrze przykręcony do belki, łożyska nowe i siła dokręcenia nakrętki właściwa to pozostaje luz w bębnie - wydarta piasta w co nie chce mi się wierzyć, bo przecież kolego jak ktoś to składa to powinien zobaczyć, że bieżnie łożysk lekko wchodzą w piastę bębna
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez deusiwo » 1 sie 2013, o 16:51

Dociągnij mocno żeby sie łożysko ułożyło a potem popuść tak żeby się obracało bez oporu ale nie było luzów. Ja tak zrobiłem i jest wszystko ok.
Avatar użytkownika
deusiwo
Members
 
Posty: 1383
Dołączył(a): 9 wrz 2012, o 19:55
Lokalizacja: Wisła
Rocznik: 95
Silnik: ADZ
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Dj Devilek » 1 sie 2013, o 20:54

łożysko dociągnięte luzów jak na razie nie ma oby było wszystko dobrze.
Avatar użytkownika
Dj Devilek
Badacz tematu
 
Posty: 175
Dołączył(a): 21 wrz 2011, o 20:25
Lokalizacja: Malbork


- - -



Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości