Mocne puknięcie przy cofaniu z maksymalnym skrętem kół

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Mocne puknięcie przy cofaniu z maksymalnym skrętem kół

Postprzez SzymonP-ce » 18 sty 2013, o 15:47

Mam problem ze swoim golfikiem. Jest to 1.6 benzynka z gazem:) problem tkwi w tym że wydobywa się jeden głośny stuk z okolicy kola gdy cofam a kola są wtedy w maksymalnym skręcie... Jeśli miał ktoś już taki przypadek niech doradzi co zrobić. Z góry dziękuję:)
SzymonP-ce
Berbeć
 
Posty: 2
Dołączył(a): 18 sty 2013, o 15:39
Lokalizacja: Pabianice

Mocne puknięcie przy cofaniu z maksymalnym skrętem kół

 

Postprzez AdiK__ » 18 sty 2013, o 16:21

Jest to pojedyncze puknięcie czy "stuk stuk stuk"?
Avatar użytkownika
AdiK__
Members
 
Posty: 1637
Dołączył(a): 19 sty 2011, o 15:49
Lokalizacja: Sokółka
Rocznik: 2003
Silnik: AVF+
Paliwo: ON
Nadwozie: kombi

Postprzez PiJey88 » 18 sty 2013, o 16:25

miałem tak samo, przegub, musisz tylko wsłuchać się który to
Avatar użytkownika
PiJey88
Administrator
 
Posty: 5010
Dołączył(a): 2 lut 2007, o 09:16
Lokalizacja: Warszawa
Rocznik: 1996
Silnik: 2.8 VR6 AAA
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez hanawald » 18 sty 2013, o 21:31

ja miałem cos w tym rodzaju i to pukała osłona na odbojnikach.przy maksymalnym skrecie.ja miałem sztywne sprezyny i to one mi wybijały osłony :hyhy:
Avatar użytkownika
hanawald
Members
 
Posty: 1461
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Vengazo » 19 sty 2013, o 00:38

Przeguby napędowe sprawdz i osłony na nich czy są całe . Jeżeli to wina przegubów to nie zamawiaj przypadkiem chinskiego badziewia z allegro szukaj używanych ale ori bo te bądź co bądź wytrzymają Ci owiele dłuuużej. :super:
Avatar użytkownika
Vengazo
Badacz tematu
 
Posty: 341
Dołączył(a): 5 wrz 2012, o 18:43
Lokalizacja: Zielona Góra
Rocznik: 2009
Silnik: 1.9
Paliwo: ON
Nadwozie: kombi

Postprzez SzymonP-ce » 24 sty 2013, o 15:15

Przeguby raczej odpadaja:( one by pukaly clay czas podczas skretu i nie zaleznie czy w tyl czy w przod jadac... wymieniliem juz wachacze i i lozyska amortyzatorow tak zalecili mechanicy... teraz sprawdze to o czym mowi hanawald:) dziekuje wszystki za informacje:) gdybym sie cos dowiedzial to na pewno napisze co i jak:)
SzymonP-ce
Berbeć
 
Posty: 2
Dołączył(a): 18 sty 2013, o 15:39
Lokalizacja: Pabianice

Postprzez PiJey88 » 24 sty 2013, o 15:23

SzymonP-ce napisał(a):Przeguby raczej odpadaja:( one by pukaly clay czas podczas skretu i nie zaleznie czy w tyl czy w przod jadac...


mylisz się, pisałem ci już że miałem identyczne objawy i u mnie to był przegub zewnętrzny
Avatar użytkownika
PiJey88
Administrator
 
Posty: 5010
Dołączył(a): 2 lut 2007, o 09:16
Lokalizacja: Warszawa
Rocznik: 1996
Silnik: 2.8 VR6 AAA
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez piterk » 24 sty 2013, o 22:07

Podobny objaw miałem u siebie gdy po wymianie tulei wahacza śruba nie była dociśnięta tak jak trzeba. Za każdym razem przy ruszaniu było słychać pojedyncze stuknięcie.
Mój skromny Green MK III
Avatar użytkownika
piterk
Czytacz
 
Posty: 145
Dołączył(a): 12 sty 2011, o 14:26
Lokalizacja: Augustów/Topiłówka





Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości