Dziwny szum

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Dziwny szum

Postprzez adziok09 » 20 sty 2014, o 00:31

Witajcie


Mam pewnien problem otóż
Jakiś czas temu wymieniłem łożyska przednie i wszystko było fajnie ale po wymianie skrzyni biegów i sprzęgła po jakimś czasie coś dziwnie szumi tak jakby tarcie ciężko to określić. Najbardziej to słychać przy małych prędkościach czyli przy powolnym toczeniu. kompletnie nie wiem co to może być.
Nie jest to bardzo irytujacy dźwięk ale wcześniej go nie było.
Bardzo proszę o sugestie
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Dziwny szum

 

Postprzez pietrasiak2 » 20 sty 2014, o 08:46

Sprawdź zawieszenie skrzyni (łapy i poduszki) , drugie to sprawdzałeś olej?
:-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez adziok09 » 21 sty 2014, o 00:44

Olej jest a z ta poduszka i łapą to co sprawdzić bo faktycznie lewarek drga
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez pietrasiak2 » 21 sty 2014, o 08:07

adziok09 napisał(a):Olej jest a z ta poduszka i łapą to co sprawdzić bo faktycznie lewarek drga

Mocowanie skrzyni biegów to od strony kierowcy i przednią poduszkę silnika :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez rychu » 21 sty 2014, o 08:46

na wciśniętym sprzęgle też?
rychu
Czytacz
 
Posty: 23
Dołączył(a): 14 sty 2014, o 22:28
Lokalizacja: Głogów

Postprzez adziok09 » 21 sty 2014, o 09:55

i na wcisnietym i na puszczonym, hamulec jak nacisne też słychać ten szum
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez benek » 21 sty 2014, o 10:35

sprawdz wdusić sprzęgło czy przestanie ?
to nie świat mknie do przodu
to ty za.........
Gaz jest do zapalniczek
Ropa do traktorów
benek
Gaduła
 
Posty: 483
Dołączył(a): 20 sty 2014, o 17:12
Lokalizacja: Kruszwica

Postprzez adziok09 » 22 sty 2014, o 00:54

wcisniete sprzęgło = szumi dalej
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb





Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości