Coś zahacza z przodu?

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Coś zahacza z przodu?

Postprzez saszelqq » 21 maja 2013, o 23:44

Siemanko.
Nie dawno zmieniłem sprężyny na 'sportowe' obniżające, które założyłem na oryginalne amorki. Od tego czasu pojawiają się jakieś dziwne odgłosy z przodu podczas mocniejszego skręcania kołami. Głos taki jakby opona zahaczała o plastikową osłonę nadkola przy mocniejszym skręceniu, bo przy lekkim skręceniu nic nie słychać, ale patrzyłem tam to nic nie dotyka do tej osłony, nawet na postoju też coś takiego słychać np na parkingu, więc to raczej nie w tym problem. Tylko kur** co to może być? :-| Zbieżność ani kąty jeszcze nie robione po wymianie sprężyn, może to ma coś wspólnego? :-/
Avatar użytkownika
saszelqq
Members
 
Posty: 2458
Dołączył(a): 28 lut 2012, o 00:09
Lokalizacja: Białystok
Rocznik: 1981
Silnik: 1.1 GG
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Coś zahacza z przodu?

 

Postprzez paxstor » 22 maja 2013, o 00:12

saszelqq, A może na poduszce ma ciężko i przeskakuje :niepewny:
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez saszelqq » 22 maja 2013, o 18:24

Jak to na poduszce? Chodzi Ci o poduszkę amortyzatora, że tam coś przeskakuje? I to nie za każdym razem się pojawiają takie dźwięki, czasami nic nie słychać.

[ Dodano: 2013-05-25, 23:49 ]
Dodam, że nie za każdym razem się to dzieje, np przy wolniejszym kręceniu nie słychać tego. Nie wiem, czy to może mieć coś wspólnego, ale wspomaganie bardzo lekko chodzi, czasami czuję jakby pływał po drodze, wcześniej (przed założeniem sprężyn) nic takiego nie odczuwałem. Proszę pomóżcie, bo nie wiem czy coś z tym robić, czy to jest niebezpieczne?
Avatar użytkownika
saszelqq
Members
 
Posty: 2458
Dołączył(a): 28 lut 2012, o 00:09
Lokalizacja: Białystok
Rocznik: 1981
Silnik: 1.1 GG
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Paweu » 26 maja 2013, o 00:55

Zawieszka dobrze poskładana?

No i czy już zrobiłeś tą zbieżność?
Avatar użytkownika
Paweu
Members
 
Posty: 4273
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez saszelqq » 26 maja 2013, o 19:29

Raczej dobrze poskładane, zbieżność nie robiona. Dzisiaj ze szwagrem doszliśmy do wniosku, że to właśnie sprężyny mogą gdzieś przeskakiwać na amorkach, bo taki metaliczny odgłos, kręcąc w lewo słychać z lewej strony, w prawo z prawej, więc coś te springi felerne albo amorki zmęczone i razem to nie współgra jak powinno. Patrzyłem na sprężyny z przodu, to mocno ściśnięte kilka dolnych zwojów, tak jakby amortyzatory się poddawały :zdegustowany: Chyba trzeba będzie nie długo w gwint zainwestować i będzie spokój :P
Avatar użytkownika
saszelqq
Members
 
Posty: 2458
Dołączył(a): 28 lut 2012, o 00:09
Lokalizacja: Białystok
Rocznik: 1981
Silnik: 1.1 GG
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości