Auto pływa po drodze...

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Auto pływa po drodze...

Postprzez TOM4S » 5 wrz 2009, o 19:05

Witam, panowie ostatnio auto zaczęło mi "pływać" na drodze ... czy może to być spowodowane tym, że mam źle ustawioną zbieżność?? dodam, że amory i wszystkie gumy niedawno wymieniane.. (poza tylnymi na wahaczach, nie wyglądały na zużyte) Jak myślicie co to może być?? Thx za wszystkie odp!
Avatar użytkownika
TOM4S
Czytacz
 
Posty: 81
Dołączył(a): 20 mar 2008, o 20:28
Lokalizacja: Przemyśl

Auto pływa po drodze...

 

Re: Auto pływa po drodze...

Postprzez morsdicti » 5 wrz 2009, o 20:03

TOM4S napisał(a):Witam, panowie


ojjjj .... dyskryminujesz damską część naszej społeczności :)

Ale Ty stwierdzasz fakt, że masz źle ustawioną zbieżność czy taki masz domysł ? bo jeżeli stwierdziłeś fakt to masz odpowiedź. Nie wjechałeś na coś, w coś, kołem ? może felga krzywa, opona zjechana nierównomiernie, może jest jakiś luz ... bo skoro amortyzatory wymienione to powinno być ok w tej materii. Sprawdź felgi .... czy proste.

A pływa po tej drodze przy jakiejś konkretnej prędkości ? jak fela krzywa to powyżej 100 powinno bić na kierownice (chociaż nie zawsze) i przy lekkim hamowaniu (tuteż krzywe tarcze ? może wjechałeś w wodę dość szybko i się zwichrowały.) objaw jest taki że jak lekko hamujesz to rzuca albo ciągnie w kierownice po dociśnięciu pedału (nagrzewa tarcze) i jest ok ... ja tak mam ale jeżdze z tym na codzien ...
morsdicti
Members
 
Posty: 625
Dołączył(a): 1 lis 2008, o 23:55
Lokalizacja: Pomorskie

Postprzez TOM4S » 5 wrz 2009, o 20:57

morsdicti, co do tej zbieżności to domysł ... Opony odpadają bo nowe, może masz racje co do felg, być może to one robią takie zamieszanie..
Podjadę na wulkanizacje i to sprawdzę..

A co do tego pływania to po prostu, gdy mocniej dam na hamulec czuje jak mi auto dziwnie się zachowuje.. dzieje się też tak gdy w zakręt wejdę z większą prędkością ( co wcześniej się nie zdążało > to dziwne "pływanie" ).. Kierownica w każdym razie nie drży ani przy 100 ani przy 180 ;P

I przepraszam za tą dyskryminacje :D
Avatar użytkownika
TOM4S
Czytacz
 
Posty: 81
Dołączył(a): 20 mar 2008, o 20:28
Lokalizacja: Przemyśl

Postprzez Repsol » 6 wrz 2009, o 09:36

TOM4S, szukaj winy raczej w zawieszeniu a nie kołach i zbieżności, to inaczej się objawia.

Do sprawdzenia:
*przede wszystkim ciśnienie w oponach
*amory (nie ważne, że masz nowe) oraz jego mocowanie
*tuleje metalowo-gumowe wahaczy (dałeś ciała, próbując zaoszczędzić jakieś 50zł)
*sworznie
*końcówki drążków kierowniczych
*stabilizator

TOM4S napisał(a):gdy mocniej dam na hamulec czuje jak mi auto dziwnie się zachowuje


Jeśli masz szerokie opony to tak właśnie będzie się działo nawet przy sprawnym zawieszeniu/hamulcach i w samochodzie wyposazonym w układ wspomagania.
Być może jesteś przewrażliwiony ;-)
[shadow=red] Sprzedam 2 x Kawa ZX-6R, 2001r oraz 2004r (636 na wtrysku) [/shadow] Sprzęty w nienagannej kondycji... Więcej info na PW.
Avatar użytkownika
Repsol
Badacz tematu
 
Posty: 286
Dołączył(a): 9 lut 2009, o 20:28
Lokalizacja: Małopolskie

Postprzez SotoM » 6 wrz 2009, o 12:27

amorki amorkami.zdarza sie ze nawet nowy amor potrafi sie sesrać. zrób test amorków na SKP 20zł. obejrzyj sprężyny czy którać nie pekła...
Koleś jakieś 2miesiące temu też zmienił amorki i poczół ze auto cos mu myszkuje. okazało sie ze amor sie wysrał...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez TOM4S » 6 wrz 2009, o 14:17

Dzięki za rady, sprawdzę w tygodniu i się okaże ;) Jeszcze raz thx! :ok:
Avatar użytkownika
TOM4S
Czytacz
 
Posty: 81
Dołączył(a): 20 mar 2008, o 20:28
Lokalizacja: Przemyśl

Postprzez strzeliniasty » 6 wrz 2009, o 21:42

Repsol napisał(a):gdy mocniej dam na hamulec czuje jak mi auto dziwnie się zachowuje


ja wlasnie tak mam przy silnym hamowaniu przy ogumieniu 205/45/16 auto jedzie jak chce i wyrywa kiere z rak


przy lekkim hamowaniu i przy jedzie miedzy 80-100km/h mam lekkie drgania, elementy zawiechy byly wczoraj sprawdzane wszystko oki problemem okazala sie lewa tarcza hamulcowa - za bardzo zuzyta i lekko krzywa
Avatar użytkownika
strzeliniasty
Members
 
Posty: 2656
Dołączył(a): 9 paź 2008, o 22:42
Lokalizacja: Strzelin / Wrocław

Postprzez Repsol » 6 wrz 2009, o 22:34

strzeliniasty, zacytowałeś nie moje słowa. To nie ja napisałem.

TOM4S, sprawdź jeszcze czy koła masz podokręcane i nakrędki na półosiach. Wiem, że banalne ale i takie przypadki też się trafiają ;-)
[shadow=red] Sprzedam 2 x Kawa ZX-6R, 2001r oraz 2004r (636 na wtrysku) [/shadow] Sprzęty w nienagannej kondycji... Więcej info na PW.
Avatar użytkownika
Repsol
Badacz tematu
 
Posty: 286
Dołączył(a): 9 lut 2009, o 20:28
Lokalizacja: Małopolskie


- - -



Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron