Problem z olejem na mrozie

Wszystkie informacje o elementach układu kierowniczego.

Moderator: Moderator

Problem z olejem na mrozie

Postprzez papson10 » 3 sty 2016, o 15:09

Witajcie. Mam bardzo dziwny problem i nie mogę sobie z nim poradzić.

Jakiś czas temu wymieniłem maglownice niestety u "Pana Janusza".
Wszystko było cacy dopóki nie przyszły mrozy.

Otóż problem jest następujący.
Moje auto stało pod chmurką bo innych warunków nie mam. Pojawiła się możliwość by wstawić auto do ciepłego garażu u teścia więc postanowiłem to zrobić. Po odpaleniu auto masakrycznie charkotało (o wiele bardziej niż zazwyczaj na mrozie) więc czym prędzej postanowiłem auto wstawić do budynku a że było to dosłownie parę metrów to to zrobiłem lecz strasznie ciężko się skręcało. Po wjeździe otwieram maskę a tam cały silnik w brązowo-białej mazi a ze zbiornika na olej od wspomagania wydostawały się niewielkie bąbelki.

Razem ze szwagrem doszliśmy do wniosku że chyba Pan Janusz wlał jakiś stary wodnisty olej do mojego układu żeby sobie przyoszczędzić i prawdopodobnie gdy przyszedł mróz to woda zamarzła i pompa nie dała rady przetłoczyć tego i wywaliła przez zbiornik wyrównawczy olej bo było za wysokie ciśnienie w układzie a że zbiornik nie był mega szczelny na pokrywce był to najsłabszy punkt ( lekko tłusty był przy pokrywce na mniejszych mrozach).

Kupiłem więc wczoraj nowy olej, spuściłem stary ( wyglądał ku :przestraszony: a jak jakiś stary przepał) no i zrobiłem wymianę.
Krótka jazda. Wszystko płynnie chodziło, skręcało itp.
By sprawdzić słuszność teorii wystawiliśmy auto na mróz na noc.

Dziś odpaliłem auto. Usłyszałem charakterystyczny charkot (o wiele cichszy). Otwieram maskę a tam znowu to samo. Jednak to co sączyło się ze zbiorniczka przypominało olej. Skręcało się ciężko.

I tu jest problem.
Co się dzieje?

Czy może została jednak woda w układzie i dalej przymarza i po paru razach się wydostanie sama?
Czy olej porostu gęstnieje i w najsłabszym miejscu go wywala i wystarczy wymiana zbiorniczka lub korka?
A może filtry w zbiorniczku się zapchały?
Czy mogło coś się popsuć?

Może ktoś miał podobny problem? Bo nie wiem co jest.
Pozdrawiam
Bara bum tsss..... :]

Obecnie: Golf Mk 3 1.8 55KW PB+LPG 1992 HB
Było:
1 Renault 19 1.4 PB 1993 HB
2 Ford Scorpio Mk3 - Wieloryb (Moja miłość) 2.0 v16 136KM PB + LPG sek. 1995 Limo :padam:
3 Opel Astra I 1.6 PB 1992 HB
papson10
Czytacz
 
Posty: 113
Dołączył(a): 13 mar 2015, o 17:25
Lokalizacja: Wasilków
Rocznik: 1992
Silnik: 1.8 55 KW
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Problem z olejem na mrozie

 

Re: Problem z olejem na mrozie

Postprzez GolfiarzJR » 5 sty 2016, o 02:09

Faktycznie dziwne :D a tą maglownice to kupiłeś sprawną czy też za grosze ? skoro wywala to albo pompa albo maglownica odmawia , u mojego znajomego tez kiedyś wywaliło identycznie olej jak u Ciebie , ale zalał nowym i przestało i wszystko się naprawiło ciekawe :D
Avatar użytkownika
GolfiarzJR
Moderator Globalny
 
Posty: 1323
Dołączył(a): 11 maja 2014, o 19:52
Lokalizacja: Świetochłowice
Silnik: 1.6
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: Problem z olejem na mrozie

Postprzez papson10 » 5 sty 2016, o 11:22

Używka z innego golfa była w 100 % sprawna wtedy.
Dziś odpaliłem auto na mrozie, z odkręconym korkiem od zbiornika oleju.
Samochód charkał a ze zbiornika zaczęła wydobywać się brązowa piana.
Postanowiliśmy poczekać.
Piana stopniowo zaczęła przestawać się wydobywać a pompa powoli zaczęła cichnąć wraz z nagrzewaniem się auta. Tak jak było to poprzednio.
Po 5-10 minutach gdy auto się nagrzało było już całkiem w porządku.
Skręcało się w miarę lekko więc dolałem oleju, zakręciłem korek i w trasę.
Dojechałem na miejsce bez większych problemów.
Zobaczę co się stanie jak znowu postoi na mrozie. Czy sytuacja znowu się powtórzy.

Może rzuci wam na to trochę światła.

Pozdrawiam
Bara bum tsss..... :]

Obecnie: Golf Mk 3 1.8 55KW PB+LPG 1992 HB
Było:
1 Renault 19 1.4 PB 1993 HB
2 Ford Scorpio Mk3 - Wieloryb (Moja miłość) 2.0 v16 136KM PB + LPG sek. 1995 Limo :padam:
3 Opel Astra I 1.6 PB 1992 HB
papson10
Czytacz
 
Posty: 113
Dołączył(a): 13 mar 2015, o 17:25
Lokalizacja: Wasilków
Rocznik: 1992
Silnik: 1.8 55 KW
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Re: Problem z olejem na mrozie

Postprzez VolDan » 5 sty 2016, o 19:33

a czy kolega po wymianie oleju odpowietrzył układ? procedura jest prosta. odpalasz auto i kręcisz do maksa w lewo a pompa zajęczy, później w prawo i tak z 2-3x i uzupełniasz olej do stanu
Gaz mam w podłodze, nie w bagażniku ;)
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: Problem z olejem na mrozie

Postprzez papson10 » 5 sty 2016, o 20:36

odpowietrzyłem przy wymianie . dokładnie tak jak piszesz
Bara bum tsss..... :]

Obecnie: Golf Mk 3 1.8 55KW PB+LPG 1992 HB
Było:
1 Renault 19 1.4 PB 1993 HB
2 Ford Scorpio Mk3 - Wieloryb (Moja miłość) 2.0 v16 136KM PB + LPG sek. 1995 Limo :padam:
3 Opel Astra I 1.6 PB 1992 HB
papson10
Czytacz
 
Posty: 113
Dołączył(a): 13 mar 2015, o 17:25
Lokalizacja: Wasilków
Rocznik: 1992
Silnik: 1.8 55 KW
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


www.serwis-wloskie.pl



Powrót do Układ kierowniczy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość