Mocno szarpie kierownicą w lewo i prawo.

Wszystkie informacje o elementach układu kierowniczego.

Moderator: Moderator

Mocno szarpie kierownicą w lewo i prawo.

Postprzez 99szymon99 » 13 lut 2016, o 22:14

Witam. Mam taki dziwny problem. Stało się to podczas jednego w "wyścigów" dość mocno nim cisnąłem, zakręty to ostre hamowanie itp aż tu nagle zaczęło wywijać kierownicą lewo prawo aż ledwo ją utrzymałem. Początkowo myślałem że złapałem kapcia lecz to nie tu jest problem. Trochę pojeździłem i zauważyłem że jak jadę tak do 80km/h to jest ok ale jak nagle zacznę mocno przyspieszać to znów szarpie tą kierownicą, słychać jak puka i trzeba wyhamować do zera, po tym jak zacznę spokojnie jechać jest ok ale wystarczy że mu przycisnę to tak się dzieje, puszcze gaz to też, trochę słabiej jak puszcze na luz ale gdy jest skrzynia załączona to tak sie dzieje i trzeba hamować do zera.
Avatar użytkownika
99szymon99
Czytacz
 
Posty: 117
Dołączył(a): 25 cze 2014, o 22:42
Lokalizacja: Ślesin
Rocznik: 1995
Silnik: 2.0 2e
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Mocno szarpie kierownicą w lewo i prawo.

 

Re: Mocno szarpie kierownicą w lewo i prawo.

Postprzez GolfiarzJR » 14 lut 2016, o 13:07

nie wiem półosie ? musiałbyś otworzyć maske i poogladać na odpalonym silniku gdzie stuka ewentualnie rzęzi
Avatar użytkownika
GolfiarzJR
Moderator Globalny
 
Posty: 1323
Dołączył(a): 11 maja 2014, o 19:52
Lokalizacja: Świetochłowice
Silnik: 1.6
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: Mocno szarpie kierownicą w lewo i prawo.

Postprzez 99szymon99 » 14 lut 2016, o 15:56

No właśnie to jest bardzo dziwne bo dziś patrząc na spód to wszystko sztywne, u góry też wszystko normalnie na odpalonym normalnie pracuje. Dziś tak jakby było ok wszystko no ale wczoraj co to było? A mógłby się nie wiem ABS sam jakoś załączyć i to na jedno koło podczas przyspieszania? Bo to ewidentnie tak szarpało ok 2x na sekunde i on szarpał w lewo a ja kontra w prawo i tak wyrywało mi tą kierownicę, wyhamowałem do zera i później jak normalnie się rozpędzałem tak do 80km/h było ok a jak przekroczył 100km/h (chodź nie każdorazowo) i dodałem gazu to zaczęło szarpać i znów musiałem do zera hamować. Klocki i tarcze ok. No mówię tak jakby się ABS sam załączał na lewe koło i to bez dotknięcia hamulca.
Avatar użytkownika
99szymon99
Czytacz
 
Posty: 117
Dołączył(a): 25 cze 2014, o 22:42
Lokalizacja: Ślesin
Rocznik: 1995
Silnik: 2.0 2e
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Układ kierowniczy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości