wibrujacy pedal hamulca!!!

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

wibrujacy pedal hamulca!!!

Postprzez nurek 555 » 5 maja 2008, o 19:15

witam, mam taki problemik... przy hamowaniu czasami wibruje mi pedal hamulca, strasznie wypycha go do gory i wydaje dziwne tyrkoczace glosne dzwieki. kontrolka zazwyczaj przy tym nie swieci ale czasem zaswieci i po jakims czasie gasnie... zima zauwazylem ze przy ostrym hamowaniu i przy zadzialaniu abs-u tak jakby blokowalo mi prawy tyl na ostatnich metrach hamowania... czy to moze byc wina czujnika czy moze pompy...? ratunku!!!
nurek 555
Berbeć
 
Posty: 2
Dołączył(a): 3 maja 2008, o 15:42
Lokalizacja: Ogro

wibrujacy pedal hamulca!!!

 

Postprzez Zico63 » 6 maja 2008, o 02:34

Takie objawy to początek zadziałania ABS-u, a wszelkie awarie, także pompy lub czujnika, powinny być sygnalizowane zapaleniem się kontrolki tegoż ABS (tylko czy jest tam żarówka, bo poprzedni właściciele bywają bardzo dowcipni...) i czasem też przejściem układu w tryb awaryjny, tzn. tak jakby nie było ABS. Nie żebym żartował, ale przy mocnych hamowaniach ABS się uruchamia i przy układzie hydraulicznym drgania są odczuwalne.
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez nurek 555 » 6 maja 2008, o 19:13

ale to nie jest normalne wibrowanie pedalu bo wiem ja zachowuje sie hamulec gdy abs zaczyna dzialac. to sie dzieje przy munimalnej predkosci i to w chwili gdy nigdy w zyciy nie mialby mozliwosci zadzialania! (suchutki asfalt i np 3 km/h)! wibrowanie to trwa jeszcze przez chwile nawet po przelozeniu nogi z hamulca na gaz i sprawia wrazenie jakby gaz tez wibrowal!!!! dzieje sie to przy malych obrotach silnika...

[ Dodano: 2008-05-06, 19:30 ]
a zaroweczka jest, czasem sie zaswieci, abs przestanie dzialac i po jakims czasie sama zgesnie i abs normalnie dziala... a wibrowanie pojawia sie wtedy gdy kontrolka nie swieci!!
nurek 555
Berbeć
 
Posty: 2
Dołączył(a): 3 maja 2008, o 15:42
Lokalizacja: Ogro

dołączam sie do pytania...

Postprzez wurth » 6 wrz 2008, o 20:21

zachowanie :

Przy dochamowaniu na bardzo niskich predkosciach pedal hampla podnosi sie i slychac skrzeczenie, ktos juz moze dowiedzial sie co to za problem??
wurth
Berbeć
 
Posty: 5
Dołączył(a): 6 wrz 2008, o 20:18
Lokalizacja: Wrocław

Postprzez marcinkoz2910 » 6 wrz 2008, o 23:01

nurek 555, ja stawiam ma uszkodzony któryś z czujników przy kole bo może być nie szczelny dzisiaj bawiłem się w golfie od wujka i robiłem test ABSu i pokazał uszkodzony czujnik w lewym tylnik kole (kasowanie błedu nic nie dawało) a tak jak pisze Zico63, nie było żaróweczki przy kontrolce :-? a test polega na tym że wciska się hamulec do oporu i komputer podaje sygnał na pompe a ona już tam sobie szaleje i tak na każdym kole osobno P.S. fajne uczucie robić taki test to aż całe auto chodzi przy takim tescie :lol: więc jak masz możliwość to jedz na kompa i niech zrobią ci taki test...

nurek 555, a czy mi się wydaje czy jesteś może kolego z ogrodzonej koło cieszyna?? ;-)
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez wurth » 8 wrz 2008, o 17:20

marcinkoz2910 napisał(a):nurek 555, ja stawiam ma uszkodzony któryś z czujników przy kole bo może być nie szczelny dzisiaj bawiłem się w golfie od wujka i robiłem test ABSu i pokazał uszkodzony czujnik w lewym tylnik kole (kasowanie błedu nic nie dawało) a tak jak pisze Zico63, nie było żaróweczki przy kontrolce :-? a test polega na tym że wciska się hamulec do oporu i komputer podaje sygnał na pompe a ona już tam sobie szaleje i tak na każdym kole osobno P.S. fajne uczucie robić taki test to aż całe auto chodzi przy takim tescie :lol: więc jak masz możliwość to jedz na kompa i niech zrobią ci taki test...

nurek 555, a czy mi się wydaje czy jesteś może kolego z ogrodzonej koło cieszyna?? ;-)


super dzieki za pomoc, auto pojechalo do mechanika i przekazalem znajomej wasze sugestie, wiec jak cos bedzie sie z nimi uzerac:)
wurth
Berbeć
 
Posty: 5
Dołączył(a): 6 wrz 2008, o 20:18
Lokalizacja: Wrocław

Postprzez adiian » 24 lis 2008, o 18:30

Zico63, Mam pytanie do Ciebie.Mam Golfa III.Wczoraj jak jechałem to zauważyłem,że świeci mi się kontrolka od ABS-u wcisnąłem pedał hamulca i ABS nie działa cały czas pali się tylko ta kontrolka.Jaka może być przyczyna tej awarii?
adiian
adiian
Berbeć
 
Posty: 1
Dołączył(a): 24 lis 2008, o 17:52
Lokalizacja: Żelechów

Postprzez Zico63 » 24 lis 2008, o 20:33

Nie potrafię odpowiedzieć, to jest przede wszystkim elektronika - możliwa do ziagnozowania tylko VAG-iem.
Niestety, trzeba poszukać w pobliżu dobrego kolegi który niedrogo to zrobi. Podłączy do komputera i wyświetlą się błędy - to urządzenie potrafi się samo zdiagnozować.
A potem to już według podanych błędów.
Mój TDI, zapraszam w wolnej chwilce, przy: :kawa: http://www.golf3.pl/topics2/vw-golf-19- ... ight=zicos
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Re: dołączam sie do pytania...

Postprzez Thao » 2 kwi 2009, o 18:12

wurth napisał(a):zachowanie :

Przy dochamowaniu na bardzo niskich predkosciach pedal hampla podnosi sie i slychac skrzeczenie, ktos juz moze dowiedzial sie co to za problem??


Dzięki wielkie :D mam ten sam problem i dowcipnego poprzedniego właściciela :D Wykręcił żarówkę :D
Avatar użytkownika
Thao
Berbeć
 
Posty: 8
Dołączył(a): 5 wrz 2008, o 14:47
Lokalizacja: Ruda Śląska


- - -



Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość