Samoregulator szczęk....

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Samoregulator szczęk....

Postprzez MTi » 30 mar 2012, o 18:31

Witam, ostatnio zmieniałem Linki,-Szczęki łożyska i bębny ... i mam pewien problem ..
Hamulec jest Słaby i dziwny objaw .... pedał mi podskakuje. . . [ myślę ze możne to być krzywa tarcza bo na 2 tyg przed tym jak rozłożyłem auto,- "urwałem" lekko w korzeń prawym kołem... tak ze Fele pogięło delikatnie... co spowodowało ze po ok.. Tyg jazdy opona z niej spadła,- ale co do fel... są nowe opony tez. dodam ze przez ten tydzień nic dziwnego sie nie działo ] i mm taki dylemat. możliwe ze założyłem samo-regulator odwrotnie? z jednej strony ma takiego "pytka" Bolec. który włożyłem w dziurkie z góry szczęki co teraz.. wydaje sie chyba moim błędem .... Czy jednak to możne nie ma znaczenia?
Dodam ze Układ odpowietrzony ale .. weszła w niego mala ilość płynu.. [ miałem wypięte przewód na noc i cały mi uciekł z zbiorniczka. a teraz weszła buteleczka ?. 5oo ml. Gdzie wyczytałem tu na forum ze powinno 750 ml.
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

Samoregulator szczęk....

 

Postprzez pablomed » 30 mar 2012, o 21:10

Płyn spłynął tylko ze zbiorniczka i przewodu do tego jednego koła, w pozostałych został dlatego mało weszło. Bicie nie jest od regulatora, bardziej prawdopodobne ze tarcza z przodu krzywa. Ciężko przewidywac skąd ten objaw na odległość.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez MTi » 30 mar 2012, o 23:45

bicie pół biedy do mechanika podjadę, ale zastanawia mnie ten samo regulator .. powinien on być włożony tym "bolcem" w "Oczko" w szczęce? bo mam b.słabe hamulce naprawdę wiele razy gorzej niz na starych. Patrzałem na fotkie jak ktoś ma to poskładane i miał tym cyplem włożone go w stronę zewnętrzną .. i może przez to .? Obrazek ja mam odwrotnie.. i pewnie blokuje to prace całego regulatora, czyż nie?
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

Postprzez Bradley » 31 mar 2012, o 23:54

Kiedys tez mialem taki dylemat :P http://forum.vwgolf.pl/viewtopic.php?t=240602
Hamulce dzialaja prawidlowo, na stacji diagnostycznej zawsze biora rowna.
VW Vento 1.9TDI 1Z ++ :)
Na potęge Posępnego Czerepu, mocy przybywaj!
Captain Planet, he's our hero. Gonna take pollution down to (Euro)0
Avatar użytkownika
Bradley
Fanatyk
 
Posty: 1120
Dołączył(a): 15 maja 2009, o 13:17
Lokalizacja: Bielsko-Biała / Katowice

Postprzez MTi » 1 kwi 2012, o 00:18

dzięki.. jednak czeka mnie kolejny raz...... ściąganie bębnów... bo mam tym dzyndzlem w otwór ;/
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a


http://rad.med.pl/portfolio/doppler-usg-tetnic-szyjnych/



Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości