pytanko dotyczace hamulców

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

pytanko dotyczace hamulców

Postprzez piotrus23 » 17 maja 2008, o 15:52

mam małe pytanko mam golfa gt 4 tarcze hamulowe i mam strasznie twardy pewdał hamulca jak jade wystarczy ze lekko nadepne na pedal i auto hamuje aha wydaje mi sie ze przednie tarcze sie grzejom,u was tez tak jest
Avatar użytkownika
piotrus23
Members
 
Posty: 577
Dołączył(a): 15 paź 2007, o 20:45
Lokalizacja: malbork

pytanko dotyczace hamulców

 

Postprzez SotoM » 18 maja 2008, o 00:33

ale jak jest twardy?? jak deptasz na hebel to jak by sie wogole nie wciskał i aby auto sie zatrzymało to musisz uzyc duzo siły?? czy tak normalnie ze naciskasz hamulec i pedał jest miekki i wysoko sie zatrzymuje??- bo moim zdaniem ty masz sprawne hamulce tylko wydaje ci sie ze cos jest nie tak. a tarcze sie grzeja bo przeciez przy hamowaniu bedzie sie od tarcia nagrzewac. proste - pojedź na stacje kontroli pojazdu na rolki i popros aby ci zrobiono test hamulców. ile za to zapłacisz 20 - 30zł....
chyba ze masz faktycznie pedał twardy jak skała - to wtedy oznacza to ze poszło ci serwo albo gdzies jest nieszczelnosc na przewodzie który idze z serwa do kolektora ssącego
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez piotrus23 » 18 maja 2008, o 14:37

jest twardy jak hamuje to prawie wogule w duł nie schodzi
Avatar użytkownika
piotrus23
Members
 
Posty: 577
Dołączył(a): 15 paź 2007, o 20:45
Lokalizacja: malbork

Postprzez Mario Mario » 1 cze 2008, o 22:29

Kolego trochę szczegulów, bo skąpo opisujesz swój problem. Co od nowego tak masz, czy może pewnego pieknego dnia wstaleś i wsiadleś do swojego cacka no i stwierdziles, ze coś jest nie tak z pedalem hamulca? Teraz napisze w ciemno bo taki przypadek mialem tylko go usunąlem w ciagu dwóch godzin. A mianowiecie zmienilem klocki i tyle nic wiecej, a trzeba bylo zdjać szczęki rozebrać cylinderki wyczyścić i sprawdzić dokąd cofają się tloczki. Otóz na starych klockach tloczki nie cofaly się do końca ale, że klocki byly cieniutkie to bylo wszystko ok. Po zmianie na nowe i grube ledwo je zalozylem, i nie dośc, ze tarly i nagrzewaly się tarcze to pedal bral na samej górze bo klocki dotykaly do tarcz. Po wymontowaniu , przeczyszczeniu i sprawdzeniu bez zalożonych kól wszystko jest oki. Zrób to a napewno będzie dobrze - jeżeli jest to problem po wymianie klocków na nowe, a co gorsza i tarcz na nowe. Jeżeli nie to opisz kiedy, co i jak, a wtedy będzie latwiej cos pomóc. Pozdro.
Mario Mario
Czytacz
 
Posty: 60
Dołączył(a): 29 maja 2008, o 07:43
Lokalizacja: Lublin

Postprzez Apacz* » 1 lip 2008, o 20:50

No więc nie wiem jak to napisać, żeby nie było jak u piotrusia 23 ale mam podobny problem :-( otóż odebrałam auto po wymianie sprzęgła i skrzyni biegów( cos się zepsuło w skrzyni i sprzęgło wpadło w podłogę ) i zauważyłam że pedał hamulca zrobił się bardzo twardy. Wcześniej miałam normalnie tzn. naciskałam pedał i on delikatnie robił się coraz twardszy, teraz lekko depne i już pedał staje dęba jakby pod niego cegłe podłożyli. Byłam u mechanika sprawdził serwo i wszystko działa i dla niego jak i innego (bo też byłam dla pewności) wszystko jest okej tylko oni nie znali tego auta wcześniej a w nogach siły mają trzy razy tyle co ja. Nie mam pojęcia co jest grane, fakt, że hamuje dobrze ale dla mnie coś się popsuło bo było inaczej. Wstyd mi marudzić temu mojemu mechanikowi, że coś się znów skiepściło bo od maja byłam u niego chyba z 15 razy( wymiana pompy wspomagania, króćca a teraz to sprzęgło i skrzynia dzisiaj byłam żeby mi pasek od pompy wody prawidłowo założyli bo jakiś ,,mądry" załozył go tak, ze pompa wody kręciła się w lewo (SotoM zna temat :mrgreen: ) jutro wymieniam kable, palec , kopułkę i świece.) Może jak stał na ręcznym pare dni to coś się zapiekło a może teraz jest dobrze a wcześniej było źle (klocki i tarcze (tył i przód)wymieniałam w listopadzie 2006 i są w dobrym stanie (mało jeździłam). Panowie doradźcie coś lub powiedzcie co mam temu mojemu biednemu mechanikami powiedzieć :oops:
Sorry za elaborat :oops:
Apacz*
Berbeć
 
Posty: 8
Dołączył(a): 30 cze 2008, o 22:01
Lokalizacja: Zgierz/ Łódź

Postprzez SotoM » 1 lip 2008, o 22:28

Apacz* napisał(a):No więc nie wiem jak to napisać, żeby nie było jak u piotrusia 23 ale mam podobny problem :-( otóż odebrałam auto po wymianie sprzęgła i skrzyni biegów( cos się zepsuło w skrzyni i sprzęgło wpadło w podłogę ) i zauważyłam że pedał hamulca zrobił się bardzo twardy. Wcześniej miałam normalnie tzn. naciskałam pedał i on delikatnie robił się coraz twardszy, teraz lekko depne i już pedał staje dęba jakby pod niego cegłe podłożyli. Byłam u mechanika sprawdził serwo i wszystko działa i dla niego jak i innego (bo też byłam dla pewności) wszystko jest okej tylko oni nie znali tego auta wcześniej a w nogach siły mają trzy razy tyle co ja. Nie mam pojęcia co jest grane, fakt, że hamuje dobrze ale dla mnie coś się popsuło bo było inaczej. Wstyd mi marudzić temu mojemu mechanikowi, że coś się znów skiepściło bo od maja byłam u niego chyba z 15 razy( wymiana pompy wspomagania, króćca a teraz to sprzęgło i skrzynia dzisiaj byłam żeby mi pasek od pompy wody prawidłowo założyli bo jakiś ,,mądry" załozył go tak, ze pompa wody kręciła się w lewo (SotoM zna temat :mrgreen: ) jutro wymieniam kable, palec , kopułkę i świece.) Może jak stał na ręcznym pare dni to coś się zapiekło a może teraz jest dobrze a wcześniej było źle (klocki i tarcze (tył i przód)wymieniałam w listopadzie 2006 i są w dobrym stanie (mało jeździłam). Panowie doradźcie coś lub powiedzcie co mam temu mojemu biednemu mechanikami powiedzieć :oops:
Sorry za elaborat :oops:

a ja twierdze ze może sie wężyk od podciśnienia skądś wyrwał. - jak masz ten twardy wężyk od serwa do silnika który idzie-nie pamietam ale chyba do kolektora ssącego na nim jest zaworek jednokierunkowy do którego moze być ale tez nie musi jesli nie było, wężyk podcisnieniowy a jesli węzyka nie ma wogole to na tym zaworku są 2 małe krućce które powinny być zaślepione zielonymi kapturkami. przyłuz palca do tych krućców małych i zobacz czy nie ssa ci palucha.jesli ssa to znaczy ze jest "lewe"powietrze i podcisnienia jakby w serwie było za małe i dlatego mozesz miec twardy pedał.
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez Apacz* » 2 lip 2008, o 14:39

no więc właśnie przed chwilą sprawdziłam i mam te króćce z zielonymi kapturkami ale one nie chcą ssać palca (oczywiście na włączonym silniku). Ten cały kabelek był przez mechanika sprawdzony i w nim wszystko było okej mało tego przykręcił go na nowo i założył nową objemkę. Ale zauważyłam coś jeszcze, wcześniej na postoju i wyłączonym silniku jak napompowałam pedał to później przy odpalaniu naciskając na pedał on robił się bardzo miękki, syczał i gwizdał bardzo głośno, teraz też mięknie ale nie tak mocno i nie wydaje tego charakterystycznego dźwięku. Ja nie wiem czy coś zmienili ci moim mechanicy z tym kabelkiem co dochodzi do serwa i nie chcą się przyznać, czy może coś odłączyli i na nowo przykręcili i przez przypadek coś naprawili. W tej chwili nie przeszkadza mi ten pedał aż tak bardzo, ale i tak powiem o nim dzisiaj mechanikowi bo jadę wymienić kabelki. Odezwę się na pewno. :-)

[ Dodano: 2008-07-02, 21:37 ]
hamulce sprawdzone i wszystko jest w porządku ale przyczyny twardego pedała nie znaleziono, tak ma być bo hamuje bardzo dobrze, lepiej niż wcześniej :roll:
Pozdrawiam :-)
Apacz*
Berbeć
 
Posty: 8
Dołączył(a): 30 cze 2008, o 22:01
Lokalizacja: Zgierz/ Łódź

Postprzez SotoM » 4 lip 2008, o 10:58

no to nie ma ssać palaca. bardzo dobrze ze sa kapturki przynajmniej wiadomo ze nie ssa powietrza lewego
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości