Problem z hamulcami

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Problem z hamulcami

Postprzez remixxx89 » 31 sty 2010, o 10:59

Witam, mam problem z hamulcami. Pojawił się on z dnia na dzień. Gdy odstawiłem auto pod blokiem wszystko było oki, na drugi dzień (była mroźna noc), żeby zahamować musiałem wciskać pedał do oporu, wcześniej łapał na dotknięcie. Sprawdziłem płyn jest poniżej min.
Co najlepiej zrobić wymienić płyn na nowy czy dolać? Dodam że nie wiem jaki był wcześniej stosowany.
Pozdrawiam P@weŁ

Obrazek

Obrazek
remixxx89
Czytacz
 
Posty: 60
Dołączył(a): 9 wrz 2009, o 10:10
Lokalizacja: Świdnica

Problem z hamulcami

 

Postprzez pablomed » 31 sty 2010, o 11:05

płyn nie powinien zamarznąć, chyba ze nigdy zmieniany nie był ale i wówczas. Na razie dajesz mało info. Może wspomaganie strzeliło. A jeżeli pedał rośnie po kolejnych hamowaniach to trzeba odpowietrzyć
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez remixxx89 » 31 sty 2010, o 11:10

Dodam że posiadam ABS, ale odkąd kupiłem golfa to nie działało, przypuszczam że poszły czujniki. Jak wspominałem to nie wiem w jakiej kondycji jest płyn bo nie wymieniałem go.
Pozdrawiam P@weŁ

Obrazek

Obrazek
remixxx89
Czytacz
 
Posty: 60
Dołączył(a): 9 wrz 2009, o 10:10
Lokalizacja: Świdnica

Postprzez Repsol » 31 sty 2010, o 12:19

remixxx89, moim zdaniem tez troszkę za mało informacji nam tutaj podajesz abyśmy mogli Ci pomóc jakoś sensownie.

Ja rozumiem to tak: jeździłeś autem i wszystko było okey, a na drugi dzień po mroźnej nocy wsiadasz do auta i nie masz hamulca takiego jaki był wcześniej, za to masz palącą się kontrolkę z powodu braku płynu. Jeśli tak jest to szukaj nieszczelnosci w układzie (może dzień wcześniej gdzieś zjeżdżałeś z jakiegoś wysokiego krawężnika i zaryłeś podwoziem-przypomnij sobie) a jeżeli jest inaczej to sprecyzuj problem ;-)
[shadow=red] Sprzedam 2 x Kawa ZX-6R, 2001r oraz 2004r (636 na wtrysku) [/shadow] Sprzęty w nienagannej kondycji... Więcej info na PW.
Avatar użytkownika
Repsol
Badacz tematu
 
Posty: 286
Dołączył(a): 9 lut 2009, o 20:28
Lokalizacja: Małopolskie

Postprzez remixxx89 » 31 sty 2010, o 13:33

Co mam wiecej powiedziec. Nie przypominam sobie bym podwoziem zajechal o cos. Ikonka od hamulca palila mi od poczatku jak kupilem auto, bo jak wspominalem byl zepsuty abs. Nie wiem czy to wazne, ale popiskuja mi hamulce od momentu zmiejszenia sily hamowania. Pedal nie ma oporow z wciskaniem ani nie jest za luzny. Chodzi jak chodzil, ale hamuje dopiero jak wcisne go do odporu.
Pozdrawiam P@weŁ

Obrazek

Obrazek
remixxx89
Czytacz
 
Posty: 60
Dołączył(a): 9 wrz 2009, o 10:10
Lokalizacja: Świdnica

Postprzez Repsol » 31 sty 2010, o 17:16

Nie miałem na myśli ikonki od ABS-u (tej przy przełączniku świateł) tylko tą na desce rozdzielczej która świeci również jak zaciągniesz hamulec ręczny.

Sprawdź może na początek w jakim stanie masz klocki na przedniej osi. Popiskiwanie jest właśnie bardzo często efektem kończących się klocków.
Przewody hamulcowe i podciśnieniowe też posprawdzaj ogólnie cały układ hamulcowy posprawdzaj albo zleć to jakiemus mehanikowi.

No i dolej sobie tego płynu... nie musisz wiedzieć jaki był wcześniej wlany (tzn. niekoniecznie) Idź do jakiegoś motoryzacyjnego i popros o buteleczkę płynu hamulcowego klasy DOT-4 on jest w pełni mieszalny z innymi płynami. Oczywiście lepiej byłoby gdybys go wymienił całego skoro nie wiesz kiedy był zmieniany ale lepsza dolewka niz jazda z poziomem poniżej minimum ;-)
[shadow=red] Sprzedam 2 x Kawa ZX-6R, 2001r oraz 2004r (636 na wtrysku) [/shadow] Sprzęty w nienagannej kondycji... Więcej info na PW.
Avatar użytkownika
Repsol
Badacz tematu
 
Posty: 286
Dołączył(a): 9 lut 2009, o 20:28
Lokalizacja: Małopolskie

Postprzez remixxx89 » 31 sty 2010, o 18:08

Dobra dzięki za rady. Podpytam sąsiada do też ma golfa. Albo poszukam mechaniora.
Pozdrawiam P@weŁ

Obrazek

Obrazek
remixxx89
Czytacz
 
Posty: 60
Dołączył(a): 9 wrz 2009, o 10:10
Lokalizacja: Świdnica

Postprzez Bacaga^^ » 31 sty 2010, o 20:14

Sprawdż kolektor siły hamowania ;-) Mam nieszczelny objawy podobne do Twoich co jakiś czas muszę dolewać płynu i występuje efekt zapowietrzonych hamulców gdy się wciśnie na maksa po chwili pedał schodzi gdyż wywala płyn przez kolektor :-/
Avatar użytkownika
Bacaga^^
Czytacz
 
Posty: 73
Dołączył(a): 20 sty 2009, o 17:39
Lokalizacja: Częstochowa

Postprzez remixxx89 » 1 lut 2010, o 20:05

Dolałem płynu, i pedał podczas hamowania zrobił się twardy, stawiam na zapowietrzone hamulce. Ale jutro oddaje auto do mechanika to będę wiedział co i jak.

[ Dodano: 2010-02-13, 17:27 ]
Już wszystko jasne, klocki zjechane na maksa. Autko śmiga aż miło :)
Pozdrawiam P@weŁ

Obrazek

Obrazek
remixxx89
Czytacz
 
Posty: 60
Dołączył(a): 9 wrz 2009, o 10:10
Lokalizacja: Świdnica


- - -



Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości