Problem z ABS

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Problem z ABS

Postprzez carrie86 » 29 mar 2014, o 10:02

Podczas dość często podczas hamowania słychać chrobotanie, czasem nawet na chwile chrobota po skończonym hamowaniu. Gdy kontrolka od ABS-u się świeci wszystko jest ok. Doradźcie co to może być i co z tym zrobić.
Avatar użytkownika
carrie86
Czytacz
 
Posty: 80
Dołączył(a): 6 sty 2014, o 11:19
Lokalizacja: Człuchów

Problem z ABS

 

Postprzez murgen » 29 mar 2014, o 13:04

Jak swieci kontrolka to nie dziala abs, wiec podepnij vag i zobacz na bledy, pewnie pada pompa abs, albo jakis czujnik na kole, albo sterownik, albo cos na wiazce , albo
jakis przekaznik, albo......... podepnij vag.
Avatar użytkownika
murgen
Badacz tematu
 
Posty: 395
Dołączył(a): 27 lip 2012, o 07:29
Lokalizacja: podkarpacie

Postprzez hanawald » 29 mar 2014, o 20:24

carrie86, piszesz że podczas hamowania słychać hrobotanie a powiedz mi kiedy miałaś ostatnio wymieniane hamulce ;-) i czy dużo km zrobiłaś od tamtego czasu
Avatar użytkownika
hanawald
Members
 
Posty: 1460
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Gesiu_15 » 29 mar 2014, o 20:54

sprawdź carrie86 stan klocków i tarcz bo mogą być na wykończeniu :suchy:
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3756
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez murgen » 29 mar 2014, o 22:25

hanawald napisał(a):carrie86, piszesz że podczas hamowania słychać hrobotanie a powiedz mi kiedy miałaś ostatnio wymieniane hamulce ;-) i czy dużo km zrobiłaś od tamtego czasu


Autor tematu pisze ze chrobotanie bylo slychac jak skonczyl hamowac, raczej ciezko klockom byloby wydawac dzwieki jak kola sie nie kreca.
Avatar użytkownika
murgen
Badacz tematu
 
Posty: 395
Dołączył(a): 27 lip 2012, o 07:29
Lokalizacja: podkarpacie

Postprzez hanawald » 29 mar 2014, o 22:44

murgen, cytuje dość często podczas hamowania słychać chrobotanie ;-)
Ostatnio edytowano 29 mar 2014, o 22:45 przez hanawald, łącznie edytowano 1 raz
Avatar użytkownika
hanawald
Members
 
Posty: 1460
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez carrie86 » 30 mar 2014, o 08:31

Klocki hamulcowe były wymieniane w tamtym roku w czerwcu. Od tamtego czasu zrobiłam jakieś 2000km. Najczęściej chrobotanie pojawia się w ostatniej "fazie" hamowania do zera.
Avatar użytkownika
carrie86
Czytacz
 
Posty: 80
Dołączył(a): 6 sty 2014, o 11:19
Lokalizacja: Człuchów

Postprzez murgen » 30 mar 2014, o 10:13

hanawald napisał(a):murgen, cytuje dość często podczas hamowania słychać chrobotanie ;-)


Ale napisal rówierz:

czasem nawet na chwile chrobota po skończonym hamowaniu

Gdyby nie o to zgodzilbym sie z toba.
To "chrobotanie" bardziej na prace pompy abs mi wyglada. Czyli najczestsza przyczyna czujnik przy kole wariuje, ale bez podpiecia pod vag to mozna zgadywac. No i to ze swieci sie kontrolka abs i wtedy chrobotania nie ma bo abs jest wylaczony.
Avatar użytkownika
murgen
Badacz tematu
 
Posty: 395
Dołączył(a): 27 lip 2012, o 07:29
Lokalizacja: podkarpacie

Postprzez michal404 » 31 mar 2014, o 15:18

Podłączę się do tematu zamiast tworzyć nowy.
Posiadam MK3 z 1993r
Po odłączeniu akumulatora na noc i podłączeniu go rano ciągle świeci się kontrolka od ABS.
Polski VAG tak jakby łączył sięze sterownikiem i połączenie było zrywane (pokazyje różne hieroglify i ciągle wznawia połaczenie).
Klocki ok, tak samo tarcze. Czyjniki czyste, czyściłem je elektrosolem, oraz ząbki z których czytają też.
Co może być przyczyną że VAG nie łaczy się z tym autem? Z innymi nie ma problemu, np passat b5.
Gdzie i w jaki sposób szukać "usterki"?
----------------------------------------------------------
VW Golf 3 1.6 16V
michal404
Berbeć
 
Posty: 10
Dołączył(a): 24 sty 2012, o 12:31
Lokalizacja: Warszawa

Postprzez pablomed » 2 kwi 2014, o 14:12

brak zasilania sterownika (bezpieczniki), przerwane kable komunikacyjne do VAG, no i nie każdy interfejs jest skuteczny w starszych rocznikach , być może trzeba użyć VAGA starszego 3, zmniejszyć szybkość połaczenia programowo.
Jeszcze czy ABS wczesniej działał i nagle przestał czy jak to wygląda, mam na myśli czy fizyczynie działa
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Następna strona




Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 2 gości