Powolny brak hamulca

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Powolny brak hamulca

Postprzez KaMe101 » 16 gru 2011, o 22:15

Witam,
Mam taki problem z goferem. Wymieniłem wczoraj cylinderek w bębnie z tyłu z lewej strony bo już bardzo z niego ciekło i nie miałem hamulca. Wszystko pięknie ładnie wymieniłem ale dzisiaj znowu powoli zaczął mi zanikać hamulec. Nie wiem z czego tam może jeszcze cieknąć? Jedynie chyba co to z przewodu musi być on gdzieś dziurawy czy coś.
Proszę o pomoc bo powoli już nie ogarniam tego.
Dzięki,
Pozdrawiam,
KaMe
KaMe101
Czytacz
 
Posty: 129
Dołączył(a): 15 gru 2011, o 13:37
Lokalizacja: Dąbrowa Górnicza

Powolny brak hamulca

 

Postprzez k-m-r1 » 16 gru 2011, o 22:33

odpowietrzałes?
wymien podrugiej stronie i miej spokuj
wymieniasz odpowietrzasz werzylki dobrze dokrecone
wymin płyn dot 3 dot4 kup 1 litrstyknie i przepompuj wszystkie koła bo do innych dostało sie powietrze stąd brak hamulca
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2079
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez KaMe101 » 16 gru 2011, o 22:37

Dolewałem płynu dot 4 i odpowietrzałem hamulec wszystko zrobiłem zaraz po wymianie, po złożeniu wszystkiego. I dalej mam takie problemy
KaMe101
Czytacz
 
Posty: 129
Dołączył(a): 15 gru 2011, o 13:37
Lokalizacja: Dąbrowa Górnicza





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości