[Nie działa ABS] po wymianie czujnika.

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

[Nie działa ABS] po wymianie czujnika.

Postprzez jakfra007 » 15 wrz 2017, o 02:19

Witam mam golfa 3 z abs . Kupując auto sprzedawca mówił że abs nie działa bo czujnik ley przód i tył jest walnięty. Wymieniłem przód lewy i sprawdziłem abs zaczą działać . Od tamtej pory auto stało ok tygodnia nie jeżdżone . Dziś wsiadłem w auto i kontrolka się nadal świeci analogicznie abs też przestał działać. Co mogło się przez te pare dni stać ?
jakfra007
Berbeć
 
Posty: 1
Dołączył(a): 15 wrz 2017, o 02:12
Rocznik: 1997
Silnik: 1.8
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

[Nie działa ABS] po wymianie czujnika.

 

Re: [Nie działa ABS] po wymianie czujnika.

Postprzez Lukaszmajamen » 25 mar 2018, o 21:10

Trzeba sprawdzić czy wszystkie czujniki są dobre, czy nie zaśniedziały połączenia przewodów elektrycznych, czy tarcze są czyste od ABS-u, czy pompa nie wysiadła albo nie trzyma ciśnienia.
Avatar użytkownika
Lukaszmajamen
Berbeć
 
Posty: 12
Dołączył(a): 16 mar 2014, o 17:49
Lokalizacja: Świdnik-Lublin-Kraśnik
Rocznik: 1993
Silnik: 1.8 90KM
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Re: [Nie działa ABS] po wymianie czujnika.

Postprzez Paweu » 26 mar 2018, o 18:08

do tej pory to już pewnie zrobił. :D
Avatar użytkownika
Paweu
Members
 
Posty: 4273
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 7 gości