lampka z recznego

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

lampka z recznego

Postprzez Arcus89 » 21 cze 2011, o 10:17

witam

od pewnego czasu mam problem z dioda z hamulca. Czasem sobie miga,czasem swieci przez 5 s.

objawy zauwazylem przy ruszaniu (gwaltownym),przy malym hamowaniu lub przy normalnej jezdzie... zaczelo sie tak dziac po ulewie.

golf 3 gti 2.0 ABF

tarcze wentylowane (abs-nie sprawny)
Arcus89
Czytacz
 
Posty: 70
Dołączył(a): 17 sie 2010, o 21:10
Lokalizacja: rybnik/Wodzislaw sl.

lampka z recznego

 

Postprzez Piaggio » 21 cze 2011, o 10:19

Sprawdź ilość płynu hamulcowego, może być go troszkę przymało.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez czaro » 21 cze 2011, o 10:24

To na pewno płyn hamulcowy a dokładnie jego zbyt mała ilość. Dlatego objawy masz w momentach jak auto zaczyna się "bujać". Dolej i powinno być ok.
Avatar użytkownika
czaro
Members
 
Posty: 2224
Dołączył(a): 17 lis 2009, o 16:37
Lokalizacja: Skarżysko-Kamienna

Postprzez Arcus89 » 21 cze 2011, o 12:17

temat do zamkniecia
Arcus89
Czytacz
 
Posty: 70
Dołączył(a): 17 sie 2010, o 21:10
Lokalizacja: rybnik/Wodzislaw sl.

Postprzez czaro » 21 cze 2011, o 12:18

Arcus89 napisał(a):temat do zamkniecia

Czyli brakowało płynu??
Avatar użytkownika
czaro
Members
 
Posty: 2224
Dołączył(a): 17 lis 2009, o 16:37
Lokalizacja: Skarżysko-Kamienna

Postprzez Arcus89 » 21 cze 2011, o 12:30

minimalnie nawet by powiedzial nie kieliszek ... ta miara tam tak jest dziwnie dana i ten kołnierz mnie zmylił :lol: :lol:
Arcus89
Czytacz
 
Posty: 70
Dołączył(a): 17 sie 2010, o 21:10
Lokalizacja: rybnik/Wodzislaw sl.

Postprzez czaro » 21 cze 2011, o 12:33

No ale dobrze, że już jest ok. Ja jak swojego kupiłem miałem ten sam problem i już się bałem, że jakiegoś bubla kupiłem, ale dobrze, że ojciec się orientował.
Avatar użytkownika
czaro
Members
 
Posty: 2224
Dołączył(a): 17 lis 2009, o 16:37
Lokalizacja: Skarżysko-Kamienna

Postprzez Piaggio » 21 cze 2011, o 14:06

Też miałem taki przypadek- sądziłem że to może czujnik przy ręcznym, rozebrałem, przeczyscilem ale nie pomogło i dopiero później wykumalem że płynu tycke za mało, dobrze że już nie mryga:-)
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez Bradley » 21 cze 2011, o 18:23

Lepiej sprawdz gdzie plyn znika, bo sam plyn z siebie nie znika, wrecz powinno go przybywac z racji higroskopijnosci.
VW Vento 1.9TDI 1Z ++ :)
Na potęge Posępnego Czerepu, mocy przybywaj!
Captain Planet, he's our hero. Gonna take pollution down to (Euro)0
Avatar użytkownika
Bradley
Fanatyk
 
Posty: 1120
Dołączył(a): 15 maja 2009, o 13:17
Lokalizacja: Bielsko-Biała / Katowice

Postprzez kger » 21 cze 2011, o 22:43

Ubywa, bo klocki się zużywają.
Pzdr.
Sprzedany, teraz już golf 6. Pzdr.
Avatar użytkownika
kger
Czytacz
 
Posty: 101
Dołączył(a): 26 sie 2008, o 09:56
Lokalizacja: Warzymice

Następna strona




Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości