Kilka problemów z układem hamulcowym

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Kilka problemów z układem hamulcowym

Postprzez weep86 » 30 lip 2011, o 10:55

Witam. Piszczało mi coś w tylnym hamulcu bebnowym podczas wciskania pedału hamulca. Postanowiłem rozebrać. Rozebrałem i kolega zaczął wciskać hamulec. Wyciekł płyn hamulcowy z takiego tłoczka. Pozbierąłem to do kupy i ledwo założyłem z powrotem bęben. Teraz hamulce sa dość ciasno zaciśnięte, acz popchać mogę auto bez problemu. pedał hamulca na zgaszonym jest ok, a gdy odpalę to pedał wciskam do podłogi i ma słabe hamulce. Ręczny jest mocniejszy niż wcześniej, wystarczy, że trochę pociągne i stoi jak wryty. Płynu ciut ciut ubyło. Poziom 2 mm poniżej maksimum. Co się mogło narobić? Zapowietrzyło się? Jak to odpowietrzyć?
weep86
Berbeć
 
Posty: 7
Dołączył(a): 23 kwi 2009, o 16:05
Lokalizacja: Stąd

Kilka problemów z układem hamulcowym

 

Postprzez pitt47 » 1 sie 2011, o 08:04

Zapowietrzyłeś! Trzeba odpowietrzyć ale skoro tego nie robiłeś to lepiej nie ruszaj. Podjedź do warsztatu gdzie za 70-80 zł wymienią ci płyn w całym układzie i będziesz miał odpowietrzony. Pzdr.
pitt47
Czytacz
 
Posty: 27
Dołączył(a): 24 kwi 2011, o 08:45
Lokalizacja: Gliwice

Postprzez Piaggio » 1 sie 2011, o 22:18

Stawiam równiez ze sie zapowietrzyło. popuść delikatnie odpowietrznik i czekaj az płyn sam zacznie nim lecieć, pozniej dla pewności wez kolege co ci wczesniej pomagał, niech popompuje kilka razy i trzyma pedał a ty odkręc odpowietrznik- scieknie płytn wtedy zakrec odpowietrznik, dla pewnosci kilka razy powtorz czynnosc.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron