hamulce Golf III

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

hamulce Golf III

Postprzez mauy86 » 27 cze 2008, o 17:26

mam probelm. po wymianie tloczka w lewym przednim kole wogole nie mozna odpowietrzyc ukladu hamulcowego;/ dziala tylko reczny:( co moglo sie stac?? prosze o pomoc - pilne

[ Dodano: 2008-06-27, 17:52 ]
z hamulców tylnego koła płyn wycieka nawet nieźle, na początku też prawie nic nie leciało, natomiast z przednich nie wycieka nic:( nawet powietrza nie słychać;/
mauy86
Berbeć
 
Posty: 4
Dołączył(a): 27 cze 2008, o 17:22
Lokalizacja: Polska

hamulce Golf III

 

Postprzez SotoM » 27 cze 2008, o 17:55

a patrzyłeś czy oppowietrznik nie jest czasem zapchany syfem.?? wykręc go całkowicie z zacisku i powinien ciec płyn z tego otworu. jesli płyn bedzie leciał to odpowietrznik jes zabity syfem - weś igłe i powciskaj ja z jednej o drugiej strony odpowietrznika

[ Dodano: 2008-06-27, 17:57 ]
a pedał jest twardy czy mieki i wpada w podłogę??
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez mauy86 » 27 cze 2008, o 18:04

sek w tym ze pedał wpada w podłogę a przy wykręconym odpowietrzniku tez płyn nie cieknie;/
mauy86
Berbeć
 
Posty: 4
Dołączył(a): 27 cze 2008, o 17:22
Lokalizacja: Polska

Postprzez SotoM » 27 cze 2008, o 18:19

a jak odkręcałeś zacisk to zacisnołeś przewód aby ci płyn nie wyciekał czy go zostawiłeś i tak sobie ciekł az sam przestał??
bo jak tak to popa hamulcowa jest zapowietrzsona.
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez mauy86 » 27 cze 2008, o 18:23

to w takim razie jak odpowietrzyc pompe???
mauy86
Berbeć
 
Posty: 4
Dołączył(a): 27 cze 2008, o 17:22
Lokalizacja: Polska

Postprzez SotoM » 27 cze 2008, o 18:26

a masz tam ABS czy zwykłe hable?? bo jak masz ABS to troche bedziesz musiał sie napedałować. a jak nie to próbuj odkręcać przewody przy pompie hamulcowej. poluzuj jedeną skcje jak pojdzie płyn to zakręć potem drugą sekcje jak pojdzie płyn - zakręć i potem juz tylko pozostaje pompować do tąd az przez odpowietrzniki pojdzie płyn. chyba ze masz zapchany elastyczny przewód hamulcowy. a własnie odkrec go od zacisku i zobacz czy płyn poleci. jak tak to cos zpieprzyłeś przy zacisku
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez mauy86 » 27 cze 2008, o 19:02

hm nie mam ABS-u a przewody przy pompie hamulcowej odpowietrzyłem tez. z prawego kola leci juz płyn - natomiast z lewego tego co wymieniany był tłoczek - nie
mauy86
Berbeć
 
Posty: 4
Dołączył(a): 27 cze 2008, o 17:22
Lokalizacja: Polska





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości