Dziwny problem z pedałem hamulca

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Dziwny problem z pedałem hamulca

Postprzez AdamPLSieradz » 9 paź 2011, o 13:26

Hej,
zauważyłem że wczoraj po tym jak auto stało cały dzień pod górkę z zaciągniętym ręcznym i włączonym biegiem pierwszym, to przed odpaleniem pedał był tak twardy że nie dało się go nacisnąć. Tak jakby ktoś go napompował ale to niemożliwe bo auto stało zamknięte. Po odpaleniu i naciskaniu go wszystko wróciło niby do normy i dziala ok. ale pedal jest jakby lżejszy stawia mniejszy opór. Jednak normalnie odbija i się nie zapada. Dzisiaj auto stało całą noc na równej nawierzchni i rano to samo - pedał sztywny. Potem zrobiłem ponad 60 km i wszystko ok. Co to może byc i czy to groźne ? Czy np hamulce mi się nagle zepsuja? Nie chce tego bagatelizować bo od tego zależy bezpieczeństwo moje i innych.
Avatar użytkownika
AdamPLSieradz
Badacz tematu
 
Posty: 315
Dołączył(a): 26 kwi 2011, o 15:13
Lokalizacja: Sieradz

Dziwny problem z pedałem hamulca

 

Re: Dziwny problem z pedałem hamulca

Postprzez killah » 9 paź 2011, o 13:36

AdamPLSieradz napisał(a):Hej,
zauważyłem że wczoraj po tym jak auto stało cały dzień pod górkę z zaciągniętym ręcznym i włączonym biegiem pierwszym, to przed odpaleniem pedał był tak twardy że nie dało się go nacisnąć. Tak jakby ktoś go napompował ale to niemożliwe bo auto stało zamknięte. Po odpaleniu i naciskaniu go wszystko wróciło niby do normy i dziala ok. ale pedal jest jakby lżejszy stawia mniejszy opór. Jednak normalnie odbija i się nie zapada. Dzisiaj auto stało całą noc na równej nawierzchni i rano to samo - pedał sztywny. Potem zrobiłem ponad 60 km i wszystko ok. Co to może byc i czy to groźne ? Czy np hamulce mi się nagle zepsuja? Nie chce tego bagatelizować bo od tego zależy bezpieczeństwo moje i innych.


na wyłączonym jak naciśniesz raz pedał hamulca to za 2gim razem będzie już twardy. Może od tego stania pod górkę nacisnąłeś jak już był silnik wyłączony
killah
 

Postprzez AdamPLSieradz » 9 paź 2011, o 14:24

Hmm kurcze może i moglo tak być że się zatrzymałem na górce i zgasiłem silnik, a potem nacisnąłem na hamulec... muszę to dokladnie sprawidzić. Auto stoi od paru godzin. Pojdę i zobaczę czy teraz pedał jest twardy. W sumie to by było bardzo fajne i logiczne wyjaśnienie i odetchnął bym z ulgą.
Avatar użytkownika
AdamPLSieradz
Badacz tematu
 
Posty: 315
Dołączył(a): 26 kwi 2011, o 15:13
Lokalizacja: Sieradz

Postprzez killah » 9 paź 2011, o 16:47

jedyna możliwość żeby coś się popsuło to jak kąt nachylenia duży i zupełny brak płynu hamulcowego w pompie. Mogłoby teoretycznie złapać powietrza.
killah
 

Postprzez Procent » 10 paź 2011, o 23:31

wymień płyn, odpowietrz wszystko... dla pewności
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!

Mój Goferek http://www.golf3.pl/-vt16182.htm#133380
Avatar użytkownika
Procent
Members
 
Posty: 1771
Dołączył(a): 1 lut 2009, o 19:06
Lokalizacja: (TLW) Włoszczowa

Postprzez Diesel88David » 22 paź 2011, o 00:27

Też to przezywalem nastepnie blokwaly mi sie wysztkie 4 koła > wymienilem plyn i za jakis czas dalej to samo > wkoncu wyszlo n to ze to pompa szwankowala bo jak na razie po jej wymianie jest normalny pedal i nie blokuje kol ale chyab od przegrzania mi tarcze zdeformowalo bo przy ostrym hamowaniu slychac halas jakby kolcki byly do wymiany a sa nowe ;/
Diesel88David
Berbeć
 
Posty: 2
Dołączył(a): 10 lip 2011, o 22:14
Lokalizacja: Kwidzyn / Bydgoszcz

Postprzez AdamPLSieradz » 22 paź 2011, o 12:48

Hmm u mnie wszystko wróciło do normy, zrobiłem już kilkaset kilometrów, nawet miałem awaryjne hamowanie ze 140 km/h za Seatem Leonem i mój golfik dał radę ( cztery tarcze dały radę na szczęście). Także jest ok :D
Avatar użytkownika
AdamPLSieradz
Badacz tematu
 
Posty: 315
Dołączył(a): 26 kwi 2011, o 15:13
Lokalizacja: Sieradz





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości