DZIWNY PROBLEM Z HAMULCAMI CO ROBIĆ PROSZĘ O POMOC

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

DZIWNY PROBLEM Z HAMULCAMI CO ROBIĆ PROSZĘ O POMOC

Postprzez husky80 » 10 gru 2011, o 20:50

Problem polega na zanikaniu hamulców. Gdzieś od dwóch tygodni z każdym dniem pedał hamulca schodził coraz niżej i tak do samej podłogi. Wszystko wygląda na suche, natomiast jak wlewam płyn do zbiorniczka ( DO PEŁNA ) to i tak ten płyn schodzi do połowy . :-o O CO TU CHODZI :?: DODAM JASZCZE ŻE JAK WCISNĄŁEM HAMULEC TO HAMOWAŁ , A JAK LEKKO PUŚCIŁEM I DELIKATNIE WCISNĄŁEM TO WPADAŁ W PODŁOGĘ . POMOCY :!:
Ostatnio edytowano 10 gru 2011, o 23:28 przez husky80, łącznie edytowano 2 razy
husky80
Berbeć
 
Posty: 4
Dołączył(a): 10 gru 2011, o 19:36
Lokalizacja: holandia

DZIWNY PROBLEM Z HAMULCAMI CO ROBIĆ PROSZĘ O POMOC

 

Postprzez Snejk18 » 10 gru 2011, o 22:26

husky80 napisał(a): natomiast jak wlewam płyn do zbiorniczka ( DO PEŁNA ) to i tak ten płyn schodzi do połowy .

gdzieś masz nieszczelność...stań na jakimś w miarę suchym miejscu, zlej płynu pod korek i powciskaj kilka razy hamulec.
Jeżeli nigdzie pod samochodem nie będzie plam, to dopiero wtedy będzie można powiedzieć, że nie ma przecieku...
Avatar użytkownika
Snejk18
Fanatyk
 
Posty: 1105
Dołączył(a): 1 kwi 2009, o 22:19
Lokalizacja: Nasielsk

Postprzez husky80 » 10 gru 2011, o 22:33

niestety to nie pomaga , postawilem go na klockach i ściągnąłem koła. Wszędzie jest sucho.
husky80
Berbeć
 
Posty: 4
Dołączył(a): 10 gru 2011, o 19:36
Lokalizacja: holandia

Postprzez arthorius » 10 gru 2011, o 23:04

Korektor siły hamowania nie puszcza? Zobacz czy pompa nie ma przecieku.
Ostatnio edytowano 10 gru 2011, o 23:45 przez arthorius, łącznie edytowano 2 razy
Pozdrawiam
Avatar użytkownika
arthorius
Badacz tematu
 
Posty: 286
Dołączył(a): 7 lip 2011, o 11:51
Lokalizacja: Centrum

Postprzez husky80 » 10 gru 2011, o 23:30

pompa też jest sucha, ale nie sprawdziłem korektora. Zobacze jutro.

[ Dodano: 2011-12-11, 09:25 ]
Sprawdziłem korektor-wszystko jest suche.DOLEWAM PŁYNU DO ZBIORNICZKA (POD KOREK) PO DWÓCH SEKUNDACH PŁYN ZLATUJE DO POŁOWY. CZY JEST MOŻLIWE,ŻE LEJE SIĘ DO WSPOMAGANIA?
husky80
Berbeć
 
Posty: 4
Dołączył(a): 10 gru 2011, o 19:36
Lokalizacja: holandia

Postprzez Snejk18 » 11 gru 2011, o 12:17

Po pierwsze nie krzycz...


husky80 napisał(a):CZY JEST MOŻLIWE,ŻE LEJE SIĘ DO WSPOMAGANIA?

Zdecydowanie nie. To są dwa oddzielne układy, nie połączone ze sobą.

husky80 napisał(a):DOLEWAM PŁYNU DO ZBIORNICZKA (POD KOREK) PO DWÓCH SEKUNDACH PŁYN ZLATUJE DO POŁOWY.

Tylko do połowy i tak zostaje?? A hamulce masz odpowietrzone??
Gdyby to była jakaś lekka nieszczelność, to płyn nie zlatywał by tak szybko i raczej cały a nie tylko do połowy... Morze coś trzasło w sewie i leje się do środka ?? Tylko nie wiem, czy taka usterka jest możliwa...

Spróbuj odpowietrzyć hamulce, jak to nic nie da, to raczej zostaje Ci już tylko wizyta w warsztacie... Bo tak a odległość to jest raczej ciężko powiedzieć co to może być...
Avatar użytkownika
Snejk18
Fanatyk
 
Posty: 1105
Dołączył(a): 1 kwi 2009, o 22:19
Lokalizacja: Nasielsk

Postprzez Piaggio » 12 gru 2011, o 19:53

a przewody dobrze oglądałeś? moze gdzies delikatnie sie przetarl i ma nieszczelność? i układ sie przypowietrza? obadaj cały spod auta czy nie ma przecieków- zapoceń. jeżeli sa wymienić prezewód- rurke, odpowietrzyc dobrze ukąłd, jeżeli problem nadal sie bedzie pojawial badz wszystkie przewody hamulcowe sa idealnie suche pozostanie wizyta w warsztacie, bo tak jak wyżej kolego wspomnial na odległosc czesto bardzo cięzko jest zdiagnozowac usterke.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez husky80 » 12 gru 2011, o 20:10

Myślę że wszystko sprawdziłem,wszędzie jest sucho.Ciągle myślę,dlaczego schodzi płyn do połowy w zbiorniczku jak wlewam do pełna i stawiam na PŁYN W SERWIE. MOŻLIWE :?: :?: :?:

[ Dodano: 2011-12-12, 19:39 ]
MUSZĘ ZDJĄĆ POMPĘ I ZOBACZYĆ CZY W SERWIE JEST PŁYN ,JAK TAK TO ZNACZY ŻE PADŁA POMPA. PRZYNAJMNIEJ TAK TO ROZUMIE Z INNYCH POSTÓW.

[ Dodano: 2011-12-18, 14:53 ]
husky80 napisał(a):Myślę że wszystko sprawdziłem,wszędzie jest sucho.Ciągle myślę,dlaczego schodzi płyn do połowy w zbiorniczku jak wlewam do pełna i stawiam na PŁYN W SERWIE. MOŻLIWE :?: :?: :?:

[ Dodano: 2011-12-12, 19:39 ]
MUSZĘ ZDJĄĆ POMPĘ I ZOBACZYĆ CZY W SERWIE JEST PŁYN ,JAK TAK TO ZNACZY ŻE PADŁA POMPA. PRZYNAJMNIEJ TAK TO ROZUMIE Z INNYCH POSTÓW.
:!: :!: NAPRAWIŁEM :!: :!: POMPA NIE DAWAŁA CIŚNIENIA NA WSZYSTKIE PRZEWODY
husky80
Berbeć
 
Posty: 4
Dołączył(a): 10 gru 2011, o 19:36
Lokalizacja: holandia





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości