Dziwny hamulec pomocy !!!

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Dziwny hamulec pomocy !!!

Postprzez olunia3000 » 15 lut 2011, o 21:05

Witam, mam pytanko do was co to moze byc jak wsiadam do auta wlacze silnik juz pracuje naciskam z 2-3 razy na hamulec i robi sie taki twardy ze nie hamuje , czekam z 40sekund i zaraz robi sie sam z siebie miekki. I tak za kazzdym razem zanim rusze musze chwile poczekac. Kiedys tak nie mialam dopiero od jakis 2 miesiecy.
olunia3000
Berbeć
 
Posty: 13
Dołączył(a): 13 lut 2011, o 19:34
Lokalizacja: B-C

Dziwny hamulec pomocy !!!

 

Postprzez paliwo » 15 lut 2011, o 22:40

sprawdzi płyn hamulcowy
paliwo
Badacz tematu
 
Posty: 304
Dołączył(a): 3 mar 2008, o 20:48
Lokalizacja: Suwałki

Postprzez Miękus82 » 15 lut 2011, o 23:45

paliwo napisał(a):sprawdzi płyn hamulcowy
dobra rada , kiedy zmieniałaś płyn hamulcowy?może pompa mówi papa :-? poczekaj niech wypowiedzą się fachowcy
Avatar użytkownika
Miękus82
Czytacz
 
Posty: 115
Dołączył(a): 15 lis 2008, o 09:20
Lokalizacja: WPI

Postprzez swatu » 15 lut 2011, o 23:48

sprawdzic płyn,popmkę odpowietrzyc układ.
Powinno pomóc
Avatar użytkownika
swatu
VIP
 
Posty: 4695
Dołączył(a): 9 wrz 2008, o 16:18
Lokalizacja: TKN Końskie
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez SotoM » 19 lut 2011, o 14:26

a ja radze sprawdzic podcisnienia przy silniku. w szczegulnosci przewód gruby podcisnienia łaczacy pompe vacum przy silniku z Brakeassist(serwem) do niego podłaczone jest cienki przewód podcisnieniowy - sprawdż czy jest szczelny.
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez olunia3000 » 21 lut 2011, o 21:59

Juz mam to była wina pompy ;)
olunia3000
Berbeć
 
Posty: 13
Dołączył(a): 13 lut 2011, o 19:34
Lokalizacja: B-C

Postprzez Klakier » 24 lip 2011, o 12:07

witam mam identyczny problem.. może ktos rozwinąć temat.. jak sprawdzić tą popmę czy jest ok? bo nie chce kupować drugiej jeżeli ta jest ok.. u mnie problem pojawił się z dnia na dzień tzn aut stało dwa dni bo miałem inną usterkę nie zwiazaną z hamulcami.. a jak wyjechalem po 2 dniach to od razu mi twardniał ten hamulec.. ale też po kilki wciśnieciach.. tzn.. za pierwszym chamował ok, ostro puźniej jakby lżej i już coraz gozej tak jak by się pompował.. na końcu by twardy jak skała i hamował bardzo słabo..

zaraz idę popatrzeć na pompę moze coś wylukam.. wczoraj odpowierzyłem koła tzn przepchałem trochę płynu przez każde bo powietrza nie było w zadnym.. urwałem też odpowietrznik tylnego koła :-/ został wkręcony wieć nic nie cieknie.. ale oglnie to nie mam pomysłu co z nim dalej zrobić, jak wykręcieć.. już mnie [cenzura]. ten golf jakiś taki delikatny jest..

[ Dodano: 2011-07-28, 09:25 ]
Juz znalazłem to był jeden z wezyków idących z pompy.. wiec u mnie obeszło się bez wymiany pompy..

a co do kolegi killah to ci powiem że nadgorliwość jest gorsza niż sraczka.. ale jak cię uraził mój skrót wulgaryzmu to spoko.. respekt man!
Ostatnio edytowano 24 lip 2011, o 12:25 przez Klakier, łącznie edytowano 1 raz
Klakier
Berbeć
 
Posty: 8
Dołączył(a): 8 kwi 2010, o 23:33
Lokalizacja: Pruszcz Gd


- - -



Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości