dalej jest problem

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

dalej jest problem

Postprzez kajtek » 8 mar 2008, o 21:21

Po wymianie gumek które sa przy cylinderku i wymianie przewodów hamulce (w szczególności prawy) zaczał w końcu odbijać (tłoczek zaczał sie cofać) ale stare przewody jak sie okazało nie były wcale takie złe i po tygodniu spokoju gdy dużo jezdziłem po miescie i duzo hamowalem znowu pojawił sie problem czyli prawe koło lekko hamuje podczas jazdy (lewe zdecydowanie mniej) przez co felga prawa jest gorąca po przejechaniu paru kilometrów, a więc co jeszcze może powodować że płyn i cylinderek w tym prawym kole si nie cofaja?? Słyszałem że to moze być wina pompy albo cylinderka, co Wy o tym myslice? (płyn też jest zmieniony)
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa

dalej jest problem

 

Postprzez opolanin » 12 mar 2008, o 20:57

!kajtek!, pompa to statecznosc, probuj dalej z tloczkiem
opolanin
 

Postprzez kajtek » 14 mar 2008, o 11:35

wymieniłem:
:arrow: pompe hamulcową [nowa]
:arrow: przewody hamulcowe [nowe]
:arrow: zestawy naprawcze do hamulców [nowe]
:arrow: kompletne dociski z tłoczkami [używane]
:arrow: klocki firmy Lucas [nowe]
:arrow: tarcze firmy Brembo [nowe]
:arrow: hamulce zalane oczywiście nowym płynem
chyba wszystko co mozna to wymieniłem jeśli chodzi o przednie hamulce, jak narazie hamuje delikatnie klocki sie dopiero docierają zobaczymy z czasem jak sie będą sprawować!
Obrazek Obrazek Obrazek
Ostatnio edytowano 14 mar 2008, o 12:15 przez kajtek, łącznie edytowano 1 raz
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa

Postprzez opolanin » 14 mar 2008, o 11:38

!kajtek!, jak juz wszystko wymieniles to nie ma bata by cos zle chodzilo :lol:
opolanin
 

Postprzez kajtek » 14 mar 2008, o 11:57

opolanin napisał(a):nie ma bata by cos zle chodzilo
mam taką cichą nadzieje że wkońcu będzie spokój :-D bo wczesniej było tylko :-x
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa

Postprzez qbic1983 » 14 mar 2008, o 19:22

kupe hajsu wywaliłes.... :-|
qbic1983
Czytacz
 
Posty: 132
Dołączył(a): 26 sty 2008, o 19:48
Lokalizacja: Witnica

Postprzez kajtek » 15 mar 2008, o 18:33

qbic1983 napisał(a):kupe hajsu wywaliłes....
bedzie łącznie za części ponad 400 zł, tarcze klocki takie rzeczy to sie wymienia, ale najgorzej że trzeba było kupowac pompe dociski przewody itd kolejna kasa szła na częsci, ale spokój chociaż teraz z przodem na dłuższy czas, będe musiał jeszcze tył zobaczyć...
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa

Postprzez opolanin » 15 mar 2008, o 21:41

!kajtek!, ale tyl Cie mniej wyniesie
opolanin
 

Postprzez czoper » 15 mar 2008, o 23:05

!kajtek!, a TY masz abs??? Bo ja tez sie przygotowuje sie do remontu hamulcow i tak mysle ze pompe tez wymienie i pytanko mam ile dales za pompe??
czoper
Czytacz
 
Posty: 42
Dołączył(a): 26 paź 2007, o 20:42
Lokalizacja: Lomza

Postprzez kajtek » 15 mar 2008, o 23:50

opolanin, wiem i ciesze się z tego niezmiernie, czoper, nie mam abs-ów, za pompe zapłaciłem 150 pln
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości