abs pali głupa

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

abs pali głupa

Postprzez strzelu » 21 sty 2015, o 22:31

witam,

znowu mi się coś z abs'em święci. Ostatnio wymieniałem 1 czujnik z przodu i do tej pory było ok. Aktualnie dzieje się tak, jak jadę dłużej niż 20-30 min zapala się kontrolka i abs nie działa.
Stawiam auto na noc, rano jadę do roboty i kontrolka gaśnie po kilku sekundach jazdy. I znowu po 20 się zapala.

Sprawdzałem czujniki, wszystkie pokazują ok 1800 ohm, więc chyba są ok. Przeczyściłem kostki wd40 i kończą mi się pomysły. Miał ktoś może tak ?

ps. obecnie nie mam kabla do vaga, więc nie podepnę.
strzelu
Badacz tematu
 
Posty: 190
Dołączył(a): 19 kwi 2008, o 11:55
Lokalizacja: Lublin

abs pali głupa

 

Postprzez Andrejjo » 21 sty 2015, o 23:37

Czujniki mają mieć od 1k do 1,3k.
Andrejjo
Czytacz
 
Posty: 33
Dołączył(a): 6 gru 2014, o 02:58
Lokalizacja: Załuki / Białystok

Postprzez strzelu » 22 sty 2015, o 12:22

spoko, tylko mam multimetr za 15 zł, i 1,8 pokazuje na wszystkich czujnikach, więc raczej chodzi o przekłamanie multimetru. Możliwe, żeby padły 4 czujniki, i działały 20 min jazdy na świeżo? Wydaje mi się, że nie.

Mam może głupie pytanie, czy np zużycie tarcz/klocków może oszukiwać czujnik, może mieć coś do tego ? Tarcze mam na 4 kółkach.
strzelu
Badacz tematu
 
Posty: 190
Dołączył(a): 19 kwi 2008, o 11:55
Lokalizacja: Lublin

Postprzez Paweu » 22 sty 2015, o 19:08

strzelu napisał(a):Mam może głupie pytanie, czy np zużycie tarcz/klocków może oszukiwać czujnik, może mieć coś do tego ? Tarcze mam na 4 kółkach.


Bardziej zardzewiałe koszyczki czujników abs mogą je ogłupiać. Poza tym sprawdź czy nie masz zaśniedziałych wtyczek.
Avatar użytkownika
Paweu
Members
 
Posty: 4272
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez strzelu » 31 sty 2015, o 20:27

udało mi się w końcu podpiąć pod vaga....

00287 - ABS Wheel Speed Sensor: Rear Right (G44)
35-10 - - - Intermittent
00287 - ABS Wheel Speed Sensor: Rear Right (G44)
16-10 - Signal Outside Specifications - Intermittent


wykasowałem oba i abs działa, a ja dalej nic nie rozumiem :D
strzelu
Badacz tematu
 
Posty: 190
Dołączył(a): 19 kwi 2008, o 11:55
Lokalizacja: Lublin

Postprzez Paweu » 31 sty 2015, o 20:57

strzelu napisał(a):udało mi się w końcu podpiąć pod vaga....

00287 - ABS Wheel Speed Sensor: Rear Right (G44)
35-10 - - - Intermittent
00287 - ABS Wheel Speed Sensor: Rear Right (G44)
16-10 - Signal Outside Specifications - Intermittent


wykasowałem oba i abs działa, a ja dalej nic nie rozumiem


Coś przerwało sygnał z czujników abs. Mogły to być zaśniedziałe styki, może rdza na wianku czujnika, jakieś luzy na wtyczkach ..
Avatar użytkownika
Paweu
Members
 
Posty: 4272
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio





Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości