Wysoka temperatura

Wszystko o układzie chłodzenia.

Moderator: Moderator

Wysoka temperatura

Postprzez Xario » 17 sty 2014, o 22:18

Cześć,
Od paru dni jestem w posiadaniu golfa 3 1.8 90km kupionego od osoby prywatnej i mam parę obaw co do tego autka

1. Samochodzik łapie wysoką temperaturę, na liczniku wskazuje 110 stopni, nie świeci kontrolka, znajomy sprawdzał mi węże co idą do chłodnicy i od chłodnicy, górny był ciepły a dolny chyba zimny (sam nie sprawdzałem a byłem zdenerwowany i nie słuchałem uważnie, jutro sprawdzę na własnej skórze), nawiew wieje ciepłym przy tej temperaturze, odkręcaliśmy korek od płynu chłodzącego przy nagrzanym silniku, nic nie buchło i spokojnie można było wsadzić palec i trzymać go tam ile się chciało, wydaje mi się ze nie włacza sie 2 bieg chłodnicy ale nie wiem jak to sprawdzić, oba biegu działają bo na krótko spinałem i znalazłem oba bez problemu, płyn w normie, olej w normie, dlaczego on tak trzyma ciepło ? boje się co będzie w lato.

2. Następnie ojciec twierdzi że silnik jest na wykończeniu, przy nagrzanym silniku po odkręceniu korka od oleju poleciał przez chwile biały dymek, na bagnecie powyżej stanu oleju była osadzona masa o kolorze kawy z mlekiem (ojciec twierdzi że to błoto, syf) popytałem ludzi i mi mówili że jakby to był syf to bym nie przejechał nim nawet 1 km i bym zajechał silnik a zrobiłem nim 100km, ojciec również stwierdził że słyszał bulgotanie w silniku, ja nic takiego nie słyszałem,

3. Kolejną wadą jest rdza na kielichach od amortyzatorów w komorze silnika, jest parę dziurek w nim ciężko to wytłumaczyć jutro zrobię zdjęcia i jakoś tu wstawię i zadam pytanie o co mi z nimi chodzi, narazie orientacyjnie informuje.

Co jest z tym silnikiem? faktycznie zajechany ? mam się czego obawiać? ogólnie interesuje mnie TYLKO silnik, z blacharką sobie poradze (małymi kroczkami do przodu) o kielichach wspominam bo za blacharę mam zamiar się wziąść dopiero na lato, a chce pojezdzić tym samochodzikiem.

Doradźcie coś, szukam i szukam na tym forum ale nie znajduje mojego problemu z tym silnikiem, wielu ludzi ma problem z dogrzaniem silnika a ja mam na odwrot
Xario
Berbeć
 
Posty: 11
Dołączył(a): 17 sty 2014, o 21:30
Lokalizacja: śląsk

Wysoka temperatura

 

Postprzez Gesiu_15 » 17 sty 2014, o 23:07

Wg mnie włącznik termiczny w chłodnicy załącza dopiero drugi bieg i nie działa i osiąga taką temperature.

- walnięty czujnik w chłodnicy ( 3-pinowy ) - włącza tylko II bieg
- walnięty czujnik temp. ( 4-pinowy ) - źle podaje wskazania na licznik

2. Jak chcesz sprawdzić silnik w jakiej kondycje podjedz na stacje , mechanika niech ci sprawdzą ciśnienie na tłokach i dowiesz się czy trzyma serie czy zdycha :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Pro100 » 17 sty 2014, o 23:16

Nie masz jakiegoś znajomego w pobliżu żeby podmienić licznik na chwilę? Być może licznik wariuje, albo jak wyżej czujnik. Co do dymka wydaje mi się że przy takich temp jak teraz mamy to norma ;) nic strasznego.
Avatar użytkownika
Pro100
VIP
 
Posty: 2623
Dołączył(a): 22 cze 2008, o 16:38
Lokalizacja: Pruszcz Gdański
Rocznik: 93
Silnik: R32
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Xario » 17 sty 2014, o 23:18

ciśnienie będzie sprawdzane w niedziele, sam sprawdzę tylko kumpel odda mi wariata to mierzenia, na luzie jak otwieram machę wiatrak kreci się na 1 biegu, raczej podejrzewam ze 2 bieg nie włącza się, a co z tą kawą na bagnecie ? długo stał ? źle grzany ? zagrzał się komuś? u miałem pecha przy zakupie ? robić probe oleju ? poprzedni właściciel wielce się zarzekał że olej wymieniał co przegląd.
Xario
Berbeć
 
Posty: 11
Dołączył(a): 17 sty 2014, o 21:30
Lokalizacja: śląsk

Postprzez Gesiu_15 » 17 sty 2014, o 23:20

auto jeżdziło na krótkich odcinkach i się nie dogrzewało dlatego taka maź powstaje ;-) wyczyścić i jeżdzić dalej
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez pietrasiak2 » 18 sty 2014, o 08:44

Xario napisał(a):2. Następnie ojciec twierdzi że silnik jest na wykończeniu, przy nagrzanym silniku po odkręceniu korka od oleju poleciał przez chwile biały dymek, na bagnecie powyżej stanu oleju była osadzona masa o kolorze kawy z mlekiem (ojciec twierdzi że to błoto, syf) popytałem ludzi i mi mówili że jakby to był syf to bym nie przejechał nim nawet 1 km i bym zajechał silnik a zrobiłem nim 100km, ojciec również stwierdził że słyszał bulgotanie w silniku, ja nic takiego nie słyszałem,

W/g minie poleciała Tobie uszczelka pod głowicą wali kompresję w układ , a ten się zapowietrzył i nie włącza nawet wiatraków chłodnicy, ale jeszcze do tego może być zapchana odma w aucie ,
Xario napisał(a):ciśnienie będzie sprawdzane w niedziele, sam sprawdzę tylko kumpel odda mi wariata to mierzenia

Tu powinieneś mieć jasną diagnozę jeśli na którymś z cylindrów będzie
znaczny spadek kompresji
Ps spróbuj go jeszcze odpowietrzyć , zobacz czy grzeje w środku i czy pompa miesza płyn,są takie przypadki że pompa nie ma wydajności to raz, dwa to czy termostat nie stanął tzn przy temp. 110 dolny wąż powinien być gorący. Tu powinieneś mieć cały obraz sprawności Swojego układu chłodzenia. :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Xario » 18 sty 2014, o 09:32

pietrasiak2 napisał(a):
Xario napisał(a):2. Następnie ojciec twierdzi że silnik jest na wykończeniu, przy nagrzanym silniku po odkręceniu korka od oleju poleciał przez chwile biały dymek, na bagnecie powyżej stanu oleju była osadzona masa o kolorze kawy z mlekiem (ojciec twierdzi że to błoto, syf) popytałem ludzi i mi mówili że jakby to był syf to bym nie przejechał nim nawet 1 km i bym zajechał silnik a zrobiłem nim 100km, ojciec również stwierdził że słyszał bulgotanie w silniku, ja nic takiego nie słyszałem,

W/g minie poleciała Tobie uszczelka pod głowicą wali kompresję w układ , a ten się zapowietrzył i nie włącza nawet wiatraków chłodnicy, ale jeszcze do tego może być zapchana odma w aucie ,
Xario napisał(a):ciśnienie będzie sprawdzane w niedziele, sam sprawdzę tylko kumpel odda mi wariata to mierzenia

Tu powinieneś mieć jasną diagnozę jeśli na którymś z cylindrów będzie
znaczny spadek kompresji
Ps spróbuj go jeszcze odpowietrzyć , zobacz czy grzeje w środku i czy pompa miesza płyn,są takie przypadki że pompa nie ma wydajności to raz, dwa to czy termostat nie stanął tzn przy temp. 110 dolny wąż powinien być gorący. Tu powinieneś mieć cały obraz sprawności Swojego układu chłodzenia. :-)


to tez sprawdze, dzis jakk wroce rozgrzeje go i zobacze na te węże, termostat mam zamiar odkrecic i zobaczyc, ponoc gdzies mam nowke to poszukam i ja tez sprawdze, jak bedziektoras szwankowac to zalozedobra, czujnikow nie dam rady wymienic bo pewnie w domu bede po 18 wiec lipa bo sklepy zamkniete.
Xario
Berbeć
 
Posty: 11
Dołączył(a): 17 sty 2014, o 21:30
Lokalizacja: śląsk

Postprzez Gesiu_15 » 18 sty 2014, o 10:41

termostat jakbyś miał do wymiany to tylko kupuj wahlera pamietaj ;-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Xario » 18 sty 2014, o 14:06

Panowie wróciłem golfiną do domu chciałem zobaczyć te wężyki otwieram machę a tu niespodzianka silnik orzygany olejem dołączam foto:

http://www.fotosik.pl/pokaz_obrazek/784 ... d5c6a.html

olej wyleciał przez bagnet który sobie po prostu lata, jakiś tam zaczep urwany chyba jest, nie wiem nie znam się, no ale przed tym zrobiłem nim 100km i nie było porzygów, samochód pracuje dalej równo, gdy go dzis za każdym razem jak gasiłem mial temperature 90 stopni bądź 100 stopni, coraz bardziej mi się wydaje że mogę go oddać na szrot i zbierać kaskę na innego, bo chyba taniej mnie to wyjdzie;/

dołączam też zdjęcie kielichów z rdzą o której wspominałem:

http://www.fotosik.pl/pokaz_obrazek/163 ... 4180e.html

http://www.fotosik.pl/pokaz_obrazek/2cd ... 560ee.html

czy te kielichy nie odpadną ? przy jeździe ? do jeździ ten samochód do kwietnia na tych kielichach ? zresztą jak się okaże że silnik jest do wymiany to go wyszroce, nie będę sprzedawał samochodu z uszkodzonym silnikiem i blachara w stanie ciężkim.
Xario
Berbeć
 
Posty: 11
Dołączył(a): 17 sty 2014, o 21:30
Lokalizacja: śląsk

Postprzez Gesiu_15 » 18 sty 2014, o 14:10

do czyszczenia masz odmę bo zapchana zapewne :-) co do rdzy to maskarycznie wygląda :dobani: ale z innego auta wstawić wspawać kielichy , a jak masz taka całą bude w rudej i dziury oddaj na szrot
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Następna strona

Wieś Mszanka www.mszanka.eu zaprasza



Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości