Wyrzuca płyn

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez Szheyk » 9 gru 2013, o 00:04

dołączę się jaki termostat do 1.8 abs??
Avatar użytkownika
Szheyk
Badacz tematu
 
Posty: 218
Dołączył(a): 26 wrz 2012, o 16:12
Lokalizacja: NEL

 

Postprzez łukasz1983 » 9 gru 2013, o 10:08

Szheyk, Dużo ludzi z forum poleca Wahlera a odradzają Verneta,ale ja śmigam na nim i zero problemów.
Ten pasuje
http://allegro.pl/termostat-vernet-vw-g ... 14062.html
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Szheyk » 9 gru 2013, o 20:09

kupiłem 87°C git majonez?
Avatar użytkownika
Szheyk
Badacz tematu
 
Posty: 218
Dołączył(a): 26 wrz 2012, o 16:12
Lokalizacja: NEL

Postprzez Fannadill » 12 gru 2013, o 12:13

Ok... No to teraz sprawa wygląda tak. Wymieniłem termostat na Wahlera, odpowietrzyłem układ, ale pojawił się nowe problemy których przed wymianą termostatu nie było. Otóż samochód raz na jakiś czas strzeli z wydechu gdy stoi na luzie, podczas jazdy tego nie doświadczyłem. Drugi problem jest taki że auto straciło moc... Teraz rozpędzić się do 110km/h to już jest dosyć duże wyzwanie. Nie wiecie może co się stało?

Edit : Dobra już nie ważne. Okazało się że podczas wymiany termostatu przez przypadek odłączyłem jeden kabel od kopułki rozdzielacza zapłonu :oops:
Na szczęście po zajrzeniu pod maskę i dokładnym przeglądzie silnika, zauważyłem tą "usterkę".
Niby łatwo było ją zlokalizować bo jest na wierzchu, ale jak zawsze ja musiałem szukać przyczyny z całkiem innej strony :lol:
Fannadill
Berbeć
 
Posty: 7
Dołączył(a): 8 gru 2013, o 13:06
Lokalizacja: Opole

Postprzez hubert213 » 15 gru 2013, o 01:46

Witam miałem ten sam problem auto wyrzucało płyn dużo sie z tym namęczyłem wymieniałem korek ,termostat,wyjołem całkowicie termostat i nic to nie dawało dzisiaj zamontowałem wyremontowaną głowice + wymiana uszczelki wrocilem nie dawno z garażu więc czy mógłby mi ktoś powiedzieć czy po całkowitym remącie głowicy klekot jest normalny ? byłem zaniepokojony tym że z pod osłony głowicy wydobywał sie klekot lecz jak oglądałem filmiki na you tube to normalne ale wole spytać specjalistów ;-)
Ps silnik ten sam.

[ Dodano: 2013-12-15, 23:53 ]
Problem z klekotaniem rozwiązany silnik skladalem z tatą i zapomnial dokręcić kola zębatego przy wałku rozrządu (mały włos i by było po silniku :P
Avatar użytkownika
hubert213
Czytacz
 
Posty: 28
Dołączył(a): 15 gru 2013, o 01:27
Lokalizacja: Starachowice

Poprzednia strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości