Węże twarde od chłodnicy

Wszystko o układzie chłodzenia.

Moderator: Moderator

Węże twarde od chłodnicy

Postprzez Pawełgolfgreen » 26 gru 2012, o 20:32

Witam
Mam pytanie czy weże od chłodnicy muszą być twarde? troszeczkę można wcisnąć palcami.... czy jest to zupełnie normalny objaw?. Głowice robiłem 4 miesiące temu, sprężanie po 12 na kazdym tłoku. zbiorniczek wyrównawczy jak sprawdzałem jest ok, nie ma bąbelków, nie wywala wodę oraz nie ma osadu oleju w płynie chłodniczym. moze za duża kompresja?? chłodzenie odpowietrzone.
Jestem bokiem prędkości
Pawełgolfgreen
Badacz tematu
 
Posty: 323
Dołączył(a): 28 lip 2011, o 19:39
Lokalizacja: Legionowo

Węże twarde od chłodnicy

 

Postprzez trojeczkaGT » 26 gru 2012, o 22:24

jezeli mozesz scisnac weze i nie ma oznak ktore wymieniles to mozesz jezdzic spokojnie

cisnienie zawsze sie robi bo plun sie grzeje i zwieksza swoja objetosc przy szczelnym ukladzie sie robi cisnienie i jest to normalne
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Obrazek
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1737
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW

Postprzez PabloSBT » 27 gru 2012, o 21:50

jeśli węże są twarde to zapowietrzony masz układ. Prawidłowo powinno być tak że jedną ręką powinieneś dać ścisnąć wąż:) a nie grzeje ci się?? działa ci normalnie ogrzewanie w samochodzie?
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Pawełgolfgreen » 27 gru 2012, o 22:24

Tak działa. ale jak dla mnie termostat trochę długo sie przelacza gdzieś ok 10 km. no ale tak to wszystko ok. cieplutko w golfie. płyn zmieniałem ok miesiaca temu,wiatrak się przełączył więc chyba sie odpowietrzył,
Jestem bokiem prędkości
Pawełgolfgreen
Badacz tematu
 
Posty: 323
Dołączył(a): 28 lip 2011, o 19:39
Lokalizacja: Legionowo

Postprzez PabloSBT » 27 gru 2012, o 22:29

Pawełgolfgreen napisał(a):Tak działa. ale jak dla mnie termostat trochę długo sie przelacza gdzieś ok 10 km. no ale tak to wszystko ok. cieplutko w golfie. płyn zmieniałem ok miesiaca temu,wiatrak się przełączył więc chyba sie odpowietrzył,

odpal go żeby sobie pochodził z 5 min i zobacz czy ciepłe są wężę idące do chłodnicy jeśli tak to termostat za wcześnie puszcze ciepło na chłodnice :) czyli ci się nie przegrzewa ciągle masz 90 stopni na liczniku?
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Pawełgolfgreen » 27 gru 2012, o 22:39

Tak ciągle mam 90C na liczniku czyli ok. ale węze ciepłe jak cholera.... ale dolny wąż zimn, po lekkim gazowaniu nastepnych 5 minutach dopiero sie załączył wiatrak i dolny wąż cieplutki. Mogę powiedzieć ze robiłem remont głowicy od A do Z, okazało sie że planowanie było za grube,pan doktor poinformował ze trzeba zamowić uszczelkę na wymiar czyli dac grubszą niż zwykle,ale i tak dałem standardową cienką, nic nie wali
Jestem bokiem prędkości
Pawełgolfgreen
Badacz tematu
 
Posty: 323
Dołączył(a): 28 lip 2011, o 19:39
Lokalizacja: Legionowo

Postprzez PabloSBT » 27 gru 2012, o 23:00

skoro masz ciągle 90C czyli wydaje się być wszystko ok :) ja by ci się grzał to odkręć korek od zbiorniczka wyrównawczego i zagrzej aż się wiatrak włączy a później przegazuj :) No to ci się udało po planowaniu powinno się dać grubszą bo mogą zawory zadzwonić:) ja kupiłem uszczelkę pod głowicę i po planowaniu kupiłem drugą grubszą bo się bałem że będzie po silniku :P
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Pawełgolfgreen » 19 sty 2013, o 21:17

witam ponownie, dzisiaj miałęm troszkę czasu, nagrałem filmik zbiorniczka wyrównawczego. Zeby stwierdzić ze to na 100%???? Troszkę się martwię bo glowica była robiona nie całe 3 tys km. Czy podczas mocnego dodawania ok 6000 obrotu stworzy się zjawisko pęcherzyków?? Płyn nie wylewa się, stoi w miejscu między min a max.Niby na bąbelków nie ma albo ta piana ..... sam nie wiem czy to są właśnie te objawy UPG. Weże twarde, ale można uciskać dwoma palcami
Może pojechać do Aso żeby stwierdzić Co2 w układzie chjłodniczym. :-?


http://www.youtube.com/watch?v=qiphoCTCMnc&feature=youtu.be
sorka za jakośc
Jestem bokiem prędkości
Pawełgolfgreen
Badacz tematu
 
Posty: 323
Dołączył(a): 28 lip 2011, o 19:39
Lokalizacja: Legionowo

Postprzez trojeczkaGT » 19 sty 2013, o 21:35

a nie masz za malo tego plynu ? dla mnie wyglada na zaniski stan

jak nie ubywa ani nie przybywa to jest ok a piana moze plyn dziwny ;p z mydlinami
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Obrazek
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1737
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW

Postprzez Pawełgolfgreen » 19 sty 2013, o 21:45

Tak, szczerze to niżej od minium ok 1cm :lol: :lol: a tak to wszystko w porządku, nie ma białego dymka w tłumiku na ciepłym
Płyn to chyba z tańszych najtańszych borygo :lol: za 5 litrów 39 zł :-D
Płynu nie ubywa, raz co dolałem bo okręciłem przy ciepłym silniku :lol: :lol:
Jestem bokiem prędkości
Pawełgolfgreen
Badacz tematu
 
Posty: 323
Dołączył(a): 28 lip 2011, o 19:39
Lokalizacja: Legionowo





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości