Vag błedy i czesto uszkodzony czujnik temp

Wszystko o układzie chłodzenia.

Moderator: Moderator

Vag błedy i czesto uszkodzony czujnik temp

Postprzez k-m-r1 » 15 sty 2014, o 13:08

sprawa wygląda tak że często zmieniam czujniki
od września były 4 sztuki

wygląda to tak
wymieniam czujnik śmigam śmigam ...
aż zaczynają sie problemy auto na PB gaśnie i dziwnie pracuje
to do wymiany czujnik
zmieniam jest OK
kasuje błędy i nie pojawiają sie aż do kolejnej awarii czujnika

Kod: Zaznacz cały
V5 Znalazłem Błąd:
00515 - z(‚6u˝xWlSD†ą'2;hÔO:jęmsXĹ q1ąâ.iG~w^
        03-00 - Unknown Error Elaboration
00561 - o{>W!“4uwŠ7P2a/{L|
        10-10 - Unknown Error Elaboration - Intermittent
00561 - o{>W!“4uwŠ7P2a/{L|
        09-10 - Unknown Error Elaboration - Intermittent
00525 - EC-M'|¦xóhÎçf°j/0Sj
        29-10 - Unknown Error Elaboration - Intermittent
00525 - EC-M'|¦xóhÎçf°j/0Sj
        28-10 - Unknown Error Elaboration - Intermittent



7 Znalazłem Błąd:
00515 - z(‚6u˝xWlSD†ą'2;hÔO:jęmsXĹ q1ąâ.iG~w^
        03-00 - Unknown Error Elaboration
00561 - o{>W!“4uwŠ7P2a/{L|
        10-10 - Unknown Error Elaboration - Intermittent
00561 - o{>W!“4uwŠ7P2a/{L|
        09-10 - Unknown Error Elaboration - Intermittent
00537 - *‹jjE+Ö4*l˘RĘ,&HČS¬Mqjy‡yZ’>XR7s
        11-10 - Unknown Error Elaboration - Intermittent
00537 - *‹jjE+Ö4*l˘RĘ,&HČS¬Mqjy‡yZ’>XR7s
        08-10 - Unknown Error Elaboration - Intermittent
00525 - EC-M'|¦xóhÎçf°j/0Sj
        29-10 - Unknown Error Elaboration - Intermittent
00525 - EC-M'|¦xóhÎçf°j/0Sj
        28-10 - Unknown Error Elaboration - Intermittent


takie oto mam błędy bo ostate 2 kasowania zapisałem
Dla mnie dziwne bo czujnik oddaje na gwarancje i dostaje zwrot kasy i kolejny pada
Czujniki oryginalne nie jakieś TopraN
tak oto wymieniłem 4 sztuki w dość krótkim okresie i chyba niemożliwe by wadliwe były skoro na początku działa i jest OK


Nie wiem co może byc przyczyną
przewody sprawdzone OK
napięcie OK regulator napięcia nowy ..
dlaczego uszkadza sie tak czujnik?
brak mi pomysłów
a pacjent to moje 1.4 ABD 93r 245 tys.km + BingoM
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Vag błedy i czesto uszkodzony czujnik temp

 

Postprzez pietrasiak2 » 15 sty 2014, o 15:32

A może masz walnięty kabel od czujnika do sterownika prześwietl wiązkę , pod kątem pęknięć itd :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 3 gości