Temp wody, olej i mały problem

Wszystko o układzie chłodzenia.

Moderator: Moderator

Temp wody, olej i mały problem

Postprzez r1grzegorz » 28 lut 2014, o 18:57

Witam, to mój pierwszy post na tym forum.

Mam pewne problemy, które muszę jakoś rozwiązać :D

Posiadam Golfa 3 1.6 ABU LPG IIgen

Mianowicie:
-ubywa mi płynu chłodniczego, zauważyłem wyciek z węża, który idzie do parownika. Wymieniłem go lecz płynu ubywa dalej ale o wiele mniej. Około 0,5L na miesiąc. (Robię około 1500km miesięcznie). Co może być tego przyczyną? Wycieków raczej już żadnych nie ma, bo zawsze sucho pod samochodem. uszczelka pod głowicą? maź się nie robi ani na bagnecie ani pod korkiem.

-kolejnym problemem jest ubywający olej z silnika, mały wyciek jest spod miski, ale nie tak duży żeby tyle go ubywało. Na wysokich obrotach przy kopci :/ podejrzewam że zjada olej. Czy da się to jakoś wyeliminować?

-Przy temperaturach około 0 stopni powietrza i niższych na zewnątrz, jak samochód się przełączy na LPG to przez chwilę falują obroty lub samochód zgaśnie. jak się trochę bardziej dogrzeje to nie ma problemu chodzi fajnie.

-Temp silnika nie miałem nawet 60 stopni. wymieniłem termostat i teraz mam maks temp. 70 stopni, co może być tego problemem, robię codziennie trasę do pracy (ekspresówką) 25km i nigdy nie miałem większą niż 70 stopni. Jedynie w korkach silnik się dogrzeje do 90 stopni, lecz wtedy pojawia się kolejny problem. Przy temp 90 stopni silnik traci moc do czasu niższej temp :/

- i jeszcze jeden problem o którym zapomniałem. Codziennie przejeżdżam na PB maks 1km i przełącza mi się na GAZ a zjada mi około 10L PB na 2 tyg. Czy to możliwe by samochód spalał jednocześnie LPG i PB? dodam że pali mi średnio 7,5L-8L gazu.

Czy jest sens naprawiać ten silnik czy lepiej dorwać inny? ;)
Grzegorz
r1grzegorz
Berbeć
 
Posty: 7
Dołączył(a): 28 lut 2014, o 18:11
Lokalizacja: Skoczów

Temp wody, olej i mały problem

 

Postprzez k-m-r1 » 28 lut 2014, o 19:31

ubywa płynu? jesli układ jest szczelny to zapać płynem z znacznikm / barwnikiem i będzie widaćczy to chłodnica czy nagrzewnica w aucie bądźnic nie znajdziesz i uszczelka

olej z silnik ubywa ale ile>?jak od wymiany do wymiany 0,5L to nic strasznego

kiedy byłwykonany przegląd instalacji lpg?
kiedy zmienione świece przewody kopułka filtry?
LPG jest wrażliwe na wszystko
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez r1grzegorz » 28 lut 2014, o 19:39

Właśnie nie za wiele mam informacji na ten temat.

-oleju bierze około 0,5L może ciut więcej na 2tyś km

-czasem świece są zarzucone jakimś syfem, nie mam pojęcia co to jest

-nie mam pojęcia kiedy był przegląd LPG, nie wiem też kiedy była wymiana świec itp,

Chciałbym pierwsze wyeliminować olej i ten płyn
Grzegorz
r1grzegorz
Berbeć
 
Posty: 7
Dołączył(a): 28 lut 2014, o 18:11
Lokalizacja: Skoczów

Postprzez Gesiu_15 » 28 lut 2014, o 19:44

wymień termostat na wahlera bo jak po 25 km nie osiąga 90 stopni to jest jego wina . Innego jak wahler nie kupuj bo szkoda roboty , dobrze odpowietrz układ . U mnie po 4 km ma 90 stopni .

do do wycieku jak 0,5 l na 2 tyś to nie jest źle. Zobacz czy nie cieknie spod pokrywy zaworów . Pisałeś że cieknie z miski olejowej , przy wymianie oleju odkręcisz miskę i założysz nową uszczelkę i po problemie

:-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez r1grzegorz » 28 lut 2014, o 20:27

Właśnie zbliża mi się wymiana oleju, także uszczelkę miski przy okazji wymienię. Czy wymiana uszczelniaczy pomoże w tej sytuacji czy to może pierścienie?

Tylko czy ten znikający płyn chłodniczy to uszczelka pod głowicą? kopci na biało, woda znika. świece zarzuca prawdopodobnie płynem chłodniczym, tak mi powiedział mechanik, że spala płyn?

I dlaczego przy 90stopniach wody, silnik traci moc?
Grzegorz
r1grzegorz
Berbeć
 
Posty: 7
Dołączył(a): 28 lut 2014, o 18:11
Lokalizacja: Skoczów

Postprzez Gesiu_15 » 28 lut 2014, o 20:31

r1grzegorz napisał(a):Tylko czy ten znikający płyn chłodniczy to uszczelka pod głowicą? kopci na biało, woda znika. świece zarzuca prawdopodobnie płynem chłodniczym, tak mi powiedział mechanik, że spala płyn?



gotuje ci się woda w zbiorniczku ? pisałeś że po 25 km nie osiąga nawet 70 stopni , termostat na bank masz do wymiany . To że wymieniałeś to nie znaczy że działa poprawnie . Musisz wymienić termostat i odpowietrzyć układ :roll: po 4 km powinieneś mieć 90 stopni na blacie , bo auto ci się nie dogrzewa
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez r1grzegorz » 28 lut 2014, o 20:38

Przy zapalonym silniku, mając 70 stopni, odkręcę korek zbiorniczka to się z niego "kopci" :/
Grzegorz
r1grzegorz
Berbeć
 
Posty: 7
Dołączył(a): 28 lut 2014, o 18:11
Lokalizacja: Skoczów

Postprzez pablomed » 28 lut 2014, o 22:10

kopcić trochę musi przecież płyn paruje, ale jeśli widac bąble, to podejrzenie pada na uszczelkę głowicy. Czy pomopże wymiana uszczelniaczy nikt nie wie. Warto je zmienić dlatego że to tania naprawa. Pomoże to ok, a nie to czeka cię większy remont o zakresie na razie nienznanym, praktycznie można zrobić remont głowicy i wymienić pierścienie, większych zabiegów raczej nikt nie robi bo za drogo a golf to jeszcze nie klasyk i używanych silników jest zatrzęsienie.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez r1grzegorz » 1 mar 2014, o 13:46

termostat na pewno do wymiany, ponieważ sprawdziłem to i cały czas idzie na dużym obiegu :/

sprawdziłem świece i dlaczego one tak wyglądają? przyczyną jest spalany płyn chłodniczy? i każda taka jest :/

Obrazek
Obrazek
Grzegorz
r1grzegorz
Berbeć
 
Posty: 7
Dołączył(a): 28 lut 2014, o 18:11
Lokalizacja: Skoczów

Postprzez Gesiu_15 » 1 mar 2014, o 13:51

mówiłem że termostat masz do wymiany . Zdjęcia nie działają .
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Następna strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości