problem z utrzymaniem temp na zegarze

Wszystko o układzie chłodzenia.

Moderator: Moderator

problem z utrzymaniem temp na zegarze

Postprzez daro462 » 25 kwi 2013, o 11:03

witam, po rozgrzaniu auta tem niegy nie doszla do 90 na wskazniku, max okolo 80-82, jak wolniej jade to potrzafi spasc na 70-75, czego to wina? z nawiewu leci cieple powietrze, a sprawdzalem vagiem to tem plynu chlodzacego wnosila okolo 92st c, wiec o co chodzi bład czujnika ? czy tertmostat sie nie zamyka lub sie nie otwiera? moze ktos podpowiedziec?, i ewentualnie sam to zrobie?
daro462
Berbeć
 
Posty: 9
Dołączył(a): 21 kwi 2013, o 19:06
Lokalizacja: Węgorzewo

problem z utrzymaniem temp na zegarze

 

Postprzez Stevwcio » 11 maja 2013, o 22:10

Witam ja mam to samo w swoim vw i jak podjechalem do znajomego mechanika to powiedzial za po prostu termostat sie nie zamyka. wiec ty mozesz miec to samo.[/b]
Stevwcio
Berbeć
 
Posty: 6
Dołączył(a): 1 lut 2013, o 15:59
Lokalizacja: Olsztyn

Postprzez pablomed » 24 maja 2013, o 17:28

daro462, skoro vag pokazuje dobrą temperaturę to uszkodzenie może dotyczyć czujnika albo licznika, można jeździć nie przejmowac się. Jeśli jednak vagiem mierzyłeś na postoju czyli silnik się nagrzał a spadki masz jak jedziesz to jednak termostat - o tym wiele tematów jest.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Achtel » 25 maja 2013, o 13:03

A jak jedziesz szybciej to samochód Ci sie grzeje czy pokazuje 70-75 st ? a jak stoisz lub jedziesz wolniej to sie grzeje ? Jeśli tak to masz czujnik temperatury z chłodnicy do wymiany, koszt ok. 10-20zł :D
Avatar użytkownika
Achtel
Badacz tematu
 
Posty: 165
Dołączył(a): 15 lis 2012, o 16:27
Lokalizacja: NDM

Postprzez Opik » 25 maja 2013, o 13:10

Skoro temperatura na vagu jest dobra, a cala reszta sprawna to najprawdopodobniej wina licznika. Nie ma czym sie przejmowac ;)
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez meerkat » 27 lip 2013, o 21:41

Miałem to samo, wymiana termostatu, płynu czujników i nic, Winny okazał się licznik. wymieniłemi i jak ręką odjoł.

Jeżeli masz układ chłodzenia sprawny to zostaje ci przyzwyczaić się albo zmiana licznika.
meerkat
Czytacz
 
Posty: 49
Dołączył(a): 27 maja 2012, o 21:17
Lokalizacja: Cidry





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości