Problem z otwieraniem termostatu podczas jazdy

Wszystko o układzie chłodzenia.

Moderator: Moderator

Problem z otwieraniem termostatu podczas jazdy

Postprzez RandyGDA » 22 lis 2015, o 21:14

Witajcie, może ktoś z forumowiczów miał podobny problem,co prawda nie chodzi o golfa ale też VAG, mianowicie, mam Vento z silnikiem 1.9 TD 75 KM, po tym jak zakupiłem samochód zauważyłem że w silniku jest woda a nie płyn chłodniczy, postanowiłem więc zlac wodę i zalać go płynem, po spuszczeniu wody i zalaniu płynem uszkodzeniu uległa pompa wody, wymieniłem ją, wszystko działa, po odpowietrzeniu układu na wolnych obrotach i włączeniu się wentylatorów stwierdziłem ze wszystko jest w porządku i wyjechałem na ulicę, podczas jazdy temperatura rosła do 100/105 stopni, od razu zjechalem na pobocze i czekałem aż silnik ostygnie, pierwsze co przyszło na myśl to wymiana termostatu więc wymieniłem, nie pomogło, kupiłem drugi, tez nie pomogło, i teraz pytanie, co może być ze na postoju, nawet przy dodawaniu gazu termostat się otwiera, wentylatory się włączają a Podczas jazdy samochód się gotuje i nie otwiera termostatu, uszczelkę pod głowicą wykluczam gdyż pod korkiem oleju byłyby białe plamy itp.

Przed zlaniem wody i zalaniem go płynem było wszystko w porządku.

Bardzo proszę o pomoc . Pozdrawiam
RandyGDA
Berbeć
 
Posty: 1
Dołączył(a): 18 mar 2015, o 11:28
Lokalizacja: Gdańsk
Rocznik: 1995
Silnik: 1.9 TD
Paliwo: ON
Nadwozie: 5-drzwiowe

Problem z otwieraniem termostatu podczas jazdy

 





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości