problem z nagrzewnicą i ubywającym płynem

Wszystko o układzie chłodzenia.

Moderator: Moderator

problem z nagrzewnicą i ubywającym płynem

Postprzez rembdeska » 25 lis 2012, o 03:04

witam mam taki problem umarła mi pompa wody i nagrzewnica słabo grzała . wymieniłem termostat pompę wody wszystkie węże wodne bo były w nie najlepszej kondycji i płyn po tym zabiegu nic się z grzaniem nagrzewnicy się nie zmieniło wieje letnim powietrzem na wskazniku pokazuje 100 stopni a nie jak kiedyś 90 ale nic nie gotuje ani nić wentylator na chłodnicy się załancza i auto w miarę śmiga. Dziwna rzecz jeszcze zaistniała z kolektora wydechowa leci para jest mokry jak i blok z tyłu nie wiem co może być jeszcze przyczyną takich zjawisk macie jakiś pomysł ?

PS w aucie czuć z nawiewu zapach spalenizny takiego plastiku , oleju ,i płynu chłodzącego.
silnik to 1.8 ABS 90KM wersja to GT
Avatar użytkownika
rembdeska
Czytacz
 
Posty: 86
Dołączył(a): 26 wrz 2010, o 22:19
Lokalizacja: oświęcim

problem z nagrzewnicą i ubywającym płynem

 

Postprzez prezesik » 25 lis 2012, o 05:02

Źle założone węże na króćce nagrzewnicy, jest nieszczelność, płyn wycieka, układ zaciąga powietrze, nagrzewnica się zapowietrza stąd letnie powietrze z nawiewów. Sprawdź jeszcze ich zamocowanie, czy z tego miejsca nie leci.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez mateusz_918 » 25 lis 2012, o 14:22

spuść cały płyn z układu u dołu chłodnicy popraw wszystkie zaciski na wężach i wlewaj płyn powoli wlej ze 3litry i ten wąż co masz nadole chłodnicy co go odkręcisz to sciskaj i puszczaj nąstop na przemian z 5min potem wlej resztę płyny zostaw otwarty korej na ok 1godz zamknij i odpal auto do włączenia się wentylatora chłodnicy
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Pawełgolfgreen » 25 lis 2012, o 16:39

jak leci z docisków na przeowodach to wez taśmę izolacyjną wzdłóż wstyków chłodnicy na wysokie temperatury i dopiero dociśnij przewody
Jestem bokiem prędkości
Pawełgolfgreen
Badacz tematu
 
Posty: 323
Dołączył(a): 28 lip 2011, o 19:39
Lokalizacja: Legionowo

Postprzez rembdeska » 25 lis 2012, o 20:56

sprawdziłem i wszystkie węże są suche i przy nagrzewnicy tak samo sucho mokrawa jest w jednym miejscu ta metalowa rurka w koło śilnika co idzie od wody jest skorodowana może temu
Avatar użytkownika
rembdeska
Czytacz
 
Posty: 86
Dołączył(a): 26 wrz 2010, o 22:19
Lokalizacja: oświęcim

Postprzez pablomed » 25 lis 2012, o 22:20

występuje w tanich zamiennikach od Toprana, kup i wymień. wejdź pod auto popatrz na zaślepkę z tyłu bloku silnika czy tam nie cieknie
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 5 gości