Problem z nagrzewaniem

Wszystko o układzie chłodzenia.

Moderator: Moderator

Problem z nagrzewaniem

Postprzez dawid793 » 30 sty 2015, o 08:36

Witam mój golf długo sie nagrzewa...Temperatura staje na 82C i się nie rusza

Termostat wymieniłem na firmy Wahler. Czujnik temperatury wymieniłem również na oryginalny

Żeby temperatura doszła do 82C to się czeka i czeka...Przy 82C dolny wąż dalej zimny więc termostat sprawny..
dawid793
Berbeć
 
Posty: 7
Dołączył(a): 1 paź 2014, o 22:24
Lokalizacja: Mielec

Problem z nagrzewaniem

 

Postprzez VolDan » 30 sty 2015, o 09:42

w czasie jazdy tez się nie zagrzewa? odpowietrzyłeś układ po wymianie termostatu?
Gaz mam w podłodze, nie w bagażniku ;)
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez dawid793 » 30 sty 2015, o 19:18

w czasie jazdy jest to samo musze zrobie 10 km i wskazówka ledwo co ruszy...tzn jak odpowietrzyć jak auto się nagrzało i troche ostygło to popuściłem korek i zakręciłem spowrotem

jaki jest inny sposob na odpowietrzenie ?
dawid793
Berbeć
 
Posty: 7
Dołączył(a): 1 paź 2014, o 22:24
Lokalizacja: Mielec

Postprzez martinfp » 30 sty 2015, o 20:43

To i ja się podepnę u mnie co prawda grzeje ładnie z tym że wskazówka ani drgnie dopiero gdy auto jest zapalone na postoju ok 30min to wskazówka sie ruszy czyżby czujnik?
martinfp
Badacz tematu
 
Posty: 274
Dołączył(a): 14 lip 2014, o 10:52
Lokalizacja: Zabrze/Gliwice

Postprzez MiroGti » 30 sty 2015, o 21:36

dawid793 napisał(a):Żeby temperatura doszła do 82C to się czeka i czeka...Przy 82C dolny wąż dalej zimny więc termostat sprawny..

Przejedź się nim dłużej a potem stój aż wentylator się włączy i sprawdź ile ci pokaże na blacie ,bo może ktoś był przy wskazówkach i źle ustawił skalę później
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 851
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez VolDan » 31 sty 2015, o 13:22

Grzejesz auto tak dlugo az sie wlaczy wentylator odkrecasz korek i dolewasz plynu zeby byl stan. Teoretycznie one same sie odpowietrzaja poprzez zaworek w korku ale dla zasady :) ew zmien korek bo moze masz uwalone zaworki i Ci zapowietrza sie i nie zagrzewa
Gaz mam w podłodze, nie w bagażniku ;)
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Radi » 3 lut 2015, o 18:21

Odkręć korek i niech pochodzi z 10-15 min
Avatar użytkownika
Radi
Members
 
Posty: 2831
Dołączył(a): 16 lut 2009, o 12:15
Lokalizacja: GKA
Rocznik: 93
Silnik: 2.8 AAA
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez slawek5t » 5 lut 2015, o 05:52

Tak jak napisał kolega VolDan . Odkręć korek , ustaw ogrzewanie ciepło na 3 bieg chociaz, trzymaj gaz na 2-3 tys obrotów przez chwile i powinno sie zblizac do 90 stopni. Jak złapie 90 to sprawdź/ ewentualnie uzupelnij plyn w zbiorniczku.
Ale możesz też mieć uszkodzony czujnik ktory znajduje sie w chlodnicy. Mam taki jakby co ;)
Mój golfik ;)
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez 4thelement » 11 lut 2015, o 21:36

Pozwolicie że i ja się podepnę pod temat bo i problem jakiś dziwny
Dziwne rzeczy się dzieją.
Mianowicie, temperatura na wskaźniku jak i w Vagu strasznie niska, cieżko mu dobić do 70'
wymieniono króciec termostatu i x2 termostat
nadal występują objawy otwartego termostatu czyli dolny i górny wąż ciepłe jednakowo
zmieniono czujnik temperatury przy króćcu bez efektu
temperatura nadal niska
zmierzono temperaturę płynu w zbiorniczku - 91'....nie wiem co do cholery się dzieje
mało tego wentylator się nie załącza.....

ktoś coś na ten temat się wypowie? doradzi?

[ Dodano: 2015-02-12, 15:29 ]
pierwszy i jak myślę jedyny powód usterki zlokalizowany

walnięty termostat, nowy, jeden i drugi....
4thelement
Czytacz
 
Posty: 31
Dołączył(a): 7 lut 2014, o 13:09
Lokalizacja: BB


tania paczka



Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości