problem po wymianie

Wszystko o układzie chłodzenia.

Moderator: Moderator

problem po wymianie

Postprzez stasiuzajas » 21 kwi 2015, o 11:19

Witam. mam problem z golfikiem a mianowicie wymieniałem w nim taka plastikowa rurke co idzie za silnikiem.. nie wiem dokładnie jak sie to nazywa ale do tego ida 3 weze. Uzupełniłem płyn niestety tylko moze 1 litr weszedł i dalej nic.. nie chce isc dalej powiem ze odpowietrzałem auto i nie pomogło nagrzewnica nie działa.. do tego nie puszcza termostat a wiem ze jest dobry i nie włańcza sie termostat... POMOcy bo juz nie wiem co moge zrobic.
stasiuzajas
Berbeć
 
Posty: 13
Dołączył(a): 19 lis 2014, o 20:49
Lokalizacja: poręba wielka

problem po wymianie

 

Postprzez Thorsten » 21 kwi 2015, o 11:43

stasiuzajas,
stasiuzajas napisał(a):nie wiem dokładnie jak sie to nazywa ale do tego ida 3 weze


przyjmijmy że to króciec wody.
wyglądało to mniejwięcej tak:
Obrazek
?

Od początku, po wymianie dolewasz płyn i wszedł tylko litr a poziom w zbiorniku to max?
Dwa jaką temperaturę podaje Ci wskaźnik?
Czy po dłuższej pracy silnika węże idące do chłodnicy są ciepłe albo chociaż jeden? Oraz czy węże do nagrzewnicy są ciepłe?
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

cron