Pompa wody wyje

Wszystko o układzie chłodzenia.

Moderator: Moderator

Pompa wody wyje

Postprzez AdamPLSieradz » 1 wrz 2013, o 17:47

Siemka, takie pytanie mam, otóż w moim golfie 1.9 TDI AFN jakiś czas temu zaczęło coś wyć. Takie jakby "uuuuuuuuuuuu" , zastanawiałem się co to może być i doszedłem do wniosku, że to pompa wody. Rozrząd był zmieniany 30 tys km temu, bez pompy wody (jest jak wiecie na pasku klinowym, więc takiej potrzeby podobno nie ma) , więc obstawiam, że jeśli ktoś wymieniał ją jeszcze wcześniej to ma ok 100 tys km. Zajrzałem na kanale pod auto i faktycznie dźwięk chyba dochodzi z jej wnętrza, ale jest sucho, płynu nie ubywa, nie gotuje się itd. tylko wyje. Wymieniać na gwałt, czy wtedy kiedy zacznie cieknąć? Chyba, że pompa wspomagania też może wyć na postoju, na biegu jałowym? Ale przy skręcie max obroty nawet nie drgną, a pasek nie piszczy, więc jest chyba w dobrym stanie, płyn również w normie.
Avatar użytkownika
AdamPLSieradz
Badacz tematu
 
Posty: 315
Dołączył(a): 26 kwi 2011, o 15:13
Lokalizacja: Sieradz

Pompa wody wyje

 

Postprzez palio » 1 wrz 2013, o 18:41

Wszystko możliwe, że to pompa wody skoro nie była wymieniona. To, że wyje nie znaczy, że musi cieknąć. Zapewne poszło łożyskowanie pompy.

Moja rada to najszybciej ją wymienić i nie czekać aż ucieknie cały płyn.
Avatar użytkownika
palio
Administrator
 
Posty: 3881
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Piaggio » 1 wrz 2013, o 19:59

Zdejmij pasek i pokręc kółkiem pasowym- i nasłuchuj, jezeli bedzie faktycznie zuzyta wymieniaj- bo strzeli ci gdzies na trasie zagotujesz silnik i bedzie lipa!
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez radomiak » 1 wrz 2013, o 20:29

Zdejmij pasek i pokręc kółkiem pasowym- i nasłuchuj, jezeli bedzie faktycznie zuzyta wymieniaj-


moze wyc tylko pod obciazeniem a jak zdejmiesz pasek moze byc ok :!:
VW GOLF 1,9TDI 1z GT 66KW/90KM 95r
Yaesu FT-857D/President Texas/HF-P1/HV-10

Avatar użytkownika
radomiak
Gaduła
 
Posty: 464
Dołączył(a): 11 paź 2008, o 12:10
Lokalizacja: KOŁOBRZEG

Postprzez Autoteliczna » 1 wrz 2013, o 23:22

U mnie poszło to bardzo szybko... zaczęła wyć, później piszczeć i na odcinku 5 km spalił się pasek i pompę już trzeba było wymienić. Na szczęścia koszta części nie przerosły 100 zł, więc do przeżycia, a gdybyś potrzebował wymienić to jeśli dasz radę dojechać do Łodzi to też się wymieni.
Avatar użytkownika
Autoteliczna
Czytacz
 
Posty: 33
Dołączył(a): 18 mar 2013, o 10:28
Lokalizacja: Łódź

Postprzez Dj Devilek » 2 wrz 2013, o 10:12

mam podobny problem tylko że jak u siebie włączę klime wyć przestaje .
Avatar użytkownika
Dj Devilek
Badacz tematu
 
Posty: 175
Dołączył(a): 21 wrz 2011, o 20:25
Lokalizacja: Malbork





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości