Płyn chłodniczy- wyciek

Wszystko o układzie chłodzenia.

Moderator: Moderator

Płyn chłodniczy- wyciek

Postprzez adziok09 » 12 mar 2014, o 23:33

Witam

Mam problem z ubywającym płynem chłodniczym. Sytuacja wygląda następująca jak samochód stoi kilka dni to płyn trzyma poziom. Jak przejadę kilka kilometrów (jeszcze się nie rozgrzeje) to też jest elegancko. Ale jak pojade w dłuższą drogę to następnego dnia w zbiorniku pusto i musze wlać tak ok. 250ml. W oleju raczej płynu nie ma bo jest elegancko połowa na bagnecie.
Wycieków nie zauważyłem przy termostacie bo był wymieniany razem z obudową ok. poł roku temu


Prosze o rady

Pozdrawiam
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Płyn chłodniczy- wyciek

 

Postprzez Gesiu_15 » 12 mar 2014, o 23:39

posprawdzaj z króćców wody czy nie ucieka . Posprawdzaj wszystkie węże czy suche od tego zacznij .
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez adziok09 » 13 mar 2014, o 00:02

Przypomniałem sobie jedną rzecz
Kilka tygodni temu zacieła mi się regulacja od temperatury tzn miałem na maksa ustawione gorace a z nawiewu lecialo zimne powietrze chociaż temperatura była 90 stopni po kilku przekreceniach już działało normalnie tak jakby coś się zacieło.
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez pietrasiak2 » 13 mar 2014, o 01:16

adziok09 napisał(a):Przypomniałem sobie jedną rzecz
Kilka tygodni temu zacieła mi się regulacja od temperatury tzn miałem na maksa ustawione gorace a z nawiewu lecialo zimne powietrze chociaż temperatura była 90 stopni po kilku przekreceniach już działało normalnie tak jakby coś się zacieło.

Pokrętło ciepło/zimno nie ma nic z ubytkiem płynu.Steruje ono tylko klaspami w zespole nawiewu.Jeśli masz ubytki i nie wiesz gdzie najłatwiej jest kupić dodatek typu uszczelniacz lub koloryzyjacy i wykryć :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez adziok09 » 13 mar 2014, o 02:16

aaa widzisz a ja myślałem że tam jest jakiś zawór. Czyli jak w środku jest sucho to nagrzewnice mogę wykluczyć :-D
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez pietrasiak2 » 13 mar 2014, o 02:59

adziok09 napisał(a):aaa widzisz a ja myślałem że tam jest jakiś zawór. Czyli jak w środku jest sucho to nagrzewnice mogę wykluczyć :-D

oczywiście :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez adziok09 » 13 mar 2014, o 20:01

niestety

pod autem sucho jak pieprz czyli musi kapac z nagrzewnicy... :-(
znacie jakiś sposób na wymianę bez demontażu kokpitu?
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez ABU » 13 mar 2014, o 20:12

Dokładnie to samo miałem (tyle że więcej ubywało) w moim Golfie.
Po wielu mękach i NAPRAWACH okazało się, że to... Pompa cieczy chłodzącej. Jak stał lub krótko jechał było OK ale jak tylko dłużej to natychmiast ubywało.
A ja wlewałem i wlewałem...

I też była mowa o nagrzewnicy... Wymiana pompy kosztuje duuuużo mniej...
ABU
Czytacz
 
Posty: 23
Dołączył(a): 21 sie 2011, o 22:55
Lokalizacja: Kraków





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości