mój AFN wyrzuca płyn chłodniczy , GOlF 3 pomocy!!

Wszystko o układzie chłodzenia.

Moderator: Moderator

mój AFN wyrzuca płyn chłodniczy , GOlF 3 pomocy!!

Postprzez misiek13131 » 28 cze 2014, o 22:02

mój golf wyrzuca płyn, gotuje wode. nawet gdy nie osiągnie 90 stopni, dziś tylko raz pod dużą górę 100 stopni złapał i wyrzucił oczywiscie wodę, termostat nowy, choć tamten był dobry, korek od zbiorniczka zakładałem inny, w zbiorniczku czysto, żadnego oleju ani zapachów, możecie mi pomóc? jak sie jedzie ładnie trzyma 90 stopni, tylko po jakims czasie, zaczyna brakować wody
Avatar użytkownika
misiek13131
Czytacz
 
Posty: 82
Dołączył(a): 1 lis 2013, o 21:58
Lokalizacja: Gorlice, małopolska

mój AFN wyrzuca płyn chłodniczy , GOlF 3 pomocy!!

 

Postprzez Thorsten » 28 cze 2014, o 22:06

Nie widać miejsca gdzie może być wyciek? W aucie znajomego wadliwy był kruciec wody przez co płyn chłodniczy uciekał z instalacji. Jeśli to chłodnica to od razu odradzam stosowanie specyfików mających na celu zatkanie potencjalnej dziury - potrafią zatkać dziurę ale też i zdrowe przewody w chłodnicy.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez GT88 » 28 cze 2014, o 22:06

glowa do sciagniecia , wymiana uszczelki :-)
GT88
Berbeć
 
Posty: 8
Dołączył(a): 12 paź 2009, o 09:23
Lokalizacja: DLU

Postprzez Thorsten » 28 cze 2014, o 22:15

GT88 napisał(a):glowa do sciagniecia , wymiana uszczelki :-)


o ile faktycznie padła uszczelka to zgoda, tak w ogóle to czy przybywa oleju? albo jaki kolor ma płyn chłodniczy? robi się ciemniejszy?
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez misiek13131 » 28 cze 2014, o 22:21

płyn nie robi sie ciemniejszy ani nie kopci, wogóle. Króciec jest nowy a wyrzuca przez zbiorniczek
Avatar użytkownika
misiek13131
Czytacz
 
Posty: 82
Dołączył(a): 1 lis 2013, o 21:58
Lokalizacja: Gorlice, małopolska

Postprzez Gesiu_15 » 28 cze 2014, o 22:25

na jaki ten termostat zmieniłeś ? wahler czy jakiś chiński ? :luka: druga sprawa dolny wąż chłodnicy ciepły ? twarde węże ? po odkręceniu korka gotuje się woda ?
Ostatnio edytowano 28 cze 2014, o 22:32 przez Gesiu_15, łącznie edytowano 1 raz
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Thorsten » 28 cze 2014, o 22:30

misiek13131 napisał(a):płyn nie robi sie ciemniejszy ani nie kopci, wogóle. Króciec jest nowy a wyrzuca przez zbiorniczek


ja kiedyś zaraz po zgaszeniu silnika odkręciłem korek to woda podeszła pod korek i potem poza zbiornik. a u ciebie jest to w trakcie jazdy... ciśnienie za duże?

Jak przedmówca spytał - dolny wąż jest ciepły?
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez misiek13131 » 28 cze 2014, o 22:46

tego węża od chłodnicy nie sprawdziłem. węże twarde i jak otworze zbiornik to woda podchodzi do góry i ucieka, termostat vw, bo miałem stary inny, a z reszta ten co zdemontowałem też był ori i też dobry, temp trzyma

[ Dodano: 2014-06-28, 23:53 ]
dolny wąż od chłodnicy ciepły ciepły ,wiec co to moźe być jeszcze? :x
Avatar użytkownika
misiek13131
Czytacz
 
Posty: 82
Dołączył(a): 1 lis 2013, o 21:58
Lokalizacja: Gorlice, małopolska

Postprzez łukasz1983 » 29 cze 2014, o 09:31

misiek13131, Kolego ostatnio miałem problem,że po dłuższym postoju zalewało mi jedną świece,poszła UPG i puszczała minimalnie płyn na tłoka.Z innych objawów to miałem twardsze węże,ale to były one minimalnie twardsze,nie kopcił mi na biało,temp. też trzymał ładnie,kompresję miał idealną,a jednak uwalona była UPG.
U ciebie może być podobnie jak u mnie,że poszła w taki sposób,że kompresja wali do układu chłodzenia,i wywala ci płyn,bo jak wiesz diesel ma większą kompresję jak benzyniak,i dla tego może wywalać ci płyn.
Tylko podkreślam,że to może być,ale nie musi być UPG.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez prezesik » 29 cze 2014, o 13:52

3x przechodziłem przez to, za każdym razem identyczne objawy. Masz do wymiany uszczelkę pod głowicą. Płyn jest wypychany przez spaliny, które przedostają się z komory spalania przez uszkodzoną uszczelkę głowicy na płaszczu wodnym do układu chłodzenia.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Następna strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości