jak odpowetrzyc uklad chłodzenia

Wszystko o układzie chłodzenia.

Moderator: Moderator

jak odpowetrzyc uklad chłodzenia

Postprzez Bloku » 14 maja 2014, o 05:27

jak odpowietrzyć układ chłodzenia w 2.0 16v ?
Odpaliłem auto i po jakieś 15min zagotował się do 110 stopni płyn , leciał z tej dziurki z pojemnika płynu i leciał i leciał . Po jakimś czasie poluzowałem korek niebieski tego pojemnika i wyleciało wszystko z niego , masakra tryskało jak nie wiem :(
A prędzej wymieniłem taki plastikowy trójnik z chłodzenia chyba gazu , blisko podszybia bo był pęknięty.
Trzeba tez odpowietrzyć ten układ gazu ??
Ostatnio edytowano 20 maja 2014, o 08:59 przez Bloku, łącznie edytowano 1 raz
Avatar użytkownika
Bloku
Czytacz
 
Posty: 82
Dołączył(a): 31 mar 2014, o 07:54
Lokalizacja: Bytom

jak odpowetrzyc uklad chłodzenia

 

Postprzez peter_pater » 14 maja 2014, o 16:07

to się ciesz, że ci nie poleciało na twarz podczas odkręcania niebieskiego korka na gorącym silniku
8-) :shock: 8-)
peter_pater
Czytacz
 
Posty: 53
Dołączył(a): 21 maja 2013, o 20:57
Lokalizacja: podkarpacie

Postprzez Bloku » 14 maja 2014, o 16:21

wytłumaczy mi kos jak to odpowietrzyć i co zrobić ??
Ostatnio edytowano 20 maja 2014, o 08:56 przez Bloku, łącznie edytowano 1 raz
Avatar użytkownika
Bloku
Czytacz
 
Posty: 82
Dołączył(a): 31 mar 2014, o 07:54
Lokalizacja: Bytom

Postprzez peter_pater » 14 maja 2014, o 16:42

Jesli dobrze wymieniłeś ten trójnk i niczego przy okazji nie zrypałeś, to pierwszym podejrzanym będzie termostat, który się nie otwiera i nie puszcza cieczy na chłodnicę. Stąd to zagotowanie cieczy i gejzer wrzątku ze zbiorniczka.

Na przyszłośc UWAŻAJ bo mogłeś stracić wzrok.
:!: :!: :!:
peter_pater
Czytacz
 
Posty: 53
Dołączył(a): 21 maja 2013, o 20:57
Lokalizacja: podkarpacie

Postprzez Bloku » 14 maja 2014, o 16:46

jak wleje wrzątek w zbiorniczek to co ?
czyli w golfie nie trzeba niczego odpowietrzać ? A do ilu stopni on się grzeje ? Bo wiem że VW grzały się do więcej a chłodnica odpaliła mi się dopiero po jakimś czasie , około 110 c .
Ostatnio edytowano 20 maja 2014, o 08:56 przez Bloku, łącznie edytowano 1 raz
Avatar użytkownika
Bloku
Czytacz
 
Posty: 82
Dołączył(a): 31 mar 2014, o 07:54
Lokalizacja: Bytom

Postprzez pietrasiak2 » 15 maja 2014, o 08:19

Układ powinien sam się odpowietrzyć , ale z instalkami LPG zamontowanych już jest gorzej i dłużej.Generalnie to powinieneś powoli wlewać płyn do zbiorniczka wyrównawczego by nie powstał pęcherz powietrza(tak by nie zalać całego otworu patrząc z góry. Ja po takim zalaniu wstępnym odpalam silnik i na otwartym zbiorniczku czekam aż zacznie ubywać płynu , uzupełniam do momentu kiedy już nie spada dopiero zakręcam częściowo zbiorniczek.( Teraz kolejna rada włącz ciepłe w kabinie by mieć kontrolę czy nagrzewnica się odpowietrza i kontroluj węże we/wy do niej czy są ciepłe bo one są najwyżej w całym układzie.oraz jak się nagrzewa powrót z nagrzewnicy który wchodzi do pompy jeśli dół tego przewodu jest zimny tzn zapowietrzony jest gdzieś między nagrzewnicą-parownikiem. :-)
Parę razy to na tym łączniku odpowietrzałem luzując opaskę i lekko ściągałem wężyk z krućca
W skrócie tak ja to robię jak nie chce sam się odpowietrzyć :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez pablomed » 15 maja 2014, o 14:11

Bloku, po pierwsze zdejm cienki węzyk odpowietrzający od strony zbiorniczka i dmuchaj w niego czy drożny, jeśli nie - najczęściej zatyka się jego krócieć od drugiej strony - przetkać drutem ok 2 mm.
Ja sobie przyspieszam odpowietrzanie zdejmując górny waz chłodnicy od strony silnika unoszę go do góry i wypełniam ta droga chłodnicę, ale nie jest konieczne to robić to tylko przyśpiesza.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Bloku » 15 maja 2014, o 21:42

a powiedzie mi jeszcze czy jak wlałem wody do układu i odpaliłem auto , ale temperatura idzie do 110c a wentylatory się nie włączają . Gdy auto zgaszę to wentylatory włączają się , dodam ze wymieniłem już czujnik na chłodnicy . Co to może być ???
Ja mam cilimatronika i na ciepłym biegu na max leci zimne powietrze ??
Ostatnio edytowano 20 maja 2014, o 08:53 przez Bloku, łącznie edytowano 1 raz
Avatar użytkownika
Bloku
Czytacz
 
Posty: 82
Dołączył(a): 31 mar 2014, o 07:54
Lokalizacja: Bytom

Postprzez pablomed » 18 maja 2014, o 23:03

Tak ma być jeśli silnik jest przegrzany, bo jest dodatkowy czujnik temperatury silnika i sterownik od wentylatorów (ten sam co do klimy) odpowiedzialny za to. Jeśliby na niedogrzanym silniku się tak działo to szwankuje ten sterownik wentylatorów lub wspomniany czujnik. Nie piszesz jaki masz silnik, np w 2E czujnik jest przy pokrywie zaworów z tyłu w stronę kierowcy
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Bloku » 19 maja 2014, o 21:49

powietrze siedziało przy nagrzewnicy , jak dostał szlag powietrza przy urwanym trójniku silnik tez się zapowietrzał . Teraz jest ok rozpiąłem węże i się odpowietrzył i jest dobrze .
Ostatnio edytowano 20 maja 2014, o 08:51 przez Bloku, łącznie edytowano 1 raz
Avatar użytkownika
Bloku
Czytacz
 
Posty: 82
Dołączył(a): 31 mar 2014, o 07:54
Lokalizacja: Bytom

Następna strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości