Gotuje wode (wyjety termostat)

Wszystko o układzie chłodzenia.

Moderator: Moderator

Gotuje wode (wyjety termostat)

Postprzez ZorbiTTo » 9 maja 2015, o 21:24

witam. Tak jak w temacie gotuje wode przy 75'C . Wyjety zostal termostat , oba orzewody od chlodnicy gorace , chlodnica takze goraca. Silnik to 1.8 90km z gazem zwyklym. Wszystkie przewody sa gorace tylko jeden od parownika jest chlodny. Samochod na podworku odpalony po 5min wywalil wode . Korek bym odkrecony
ZorbiTTo
Berbeć
 
Posty: 3
Dołączył(a): 9 maja 2015, o 21:16
Lokalizacja: Kielce

Gotuje wode (wyjety termostat)

 

Postprzez trojeczkaGT » 9 maja 2015, o 21:26

z tego co pamietam to od lpg chyba oba powinny byc cieple :D a jedynie ten gdzie leci gaz jest zimny
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Obrazek
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1737
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW

Postprzez ZorbiTTo » 9 maja 2015, o 21:38

No wlasnie , powinny byc oba cieple. Termostat wyjety to.niemaprawa zagotowac wody zwlaszcza ze nieosiagnal 90 stopni
ZorbiTTo
Berbeć
 
Posty: 3
Dołączył(a): 9 maja 2015, o 21:16
Lokalizacja: Kielce

Postprzez Gesiu_15 » 9 maja 2015, o 22:51

ZorbiTTo, po pierwsze to stosuj znaki interpunkcyjne .

Kup nowy termostat Wahlera koszt koło 30 zł , zalej układ nowym płynem i odpowietrz układ :-) Po założeniu będziesz wiedział co jest nie tak a termostat powinien pomóc :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez ZorbiTTo » 10 maja 2015, o 00:19

Taka klawiatura w telefonie.. Mialem założony nowy termostat , tak mówił poorzedni właściciel i po powrocie do domu mialem 110stopni.. dzis go wyjalem i nadal gotuje wode a nawet nie ma 90 stopni
ZorbiTTo
Berbeć
 
Posty: 3
Dołączył(a): 9 maja 2015, o 21:16
Lokalizacja: Kielce

Postprzez Gesiu_15 » 10 maja 2015, o 09:00

ZorbiTTo, wentylator się włącza czy nie ? sprawdź na krótko czy wogóle wentylator śmiga :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości