Golf 3 zalany woda

Wszystko o układzie chłodzenia.

Moderator: Moderator

Golf 3 zalany woda

Postprzez motyfiak01 » 6 lut 2014, o 15:30

Witam. Wczoraj chcialem odpalic golfaIII po miesiecznej przerwie(mial wyciagniety akumulator). samochod nie chcial zapalic. gdy odczepilem ta rure która idzie od filtra powietrza i gdy ją zatknalem to silnik odpalal ale zaraz gasl(bylo to z pomoca startera) Pozniej zobaczylem ze glebiej jest bialy nalot a pod nim byl zmarzniety snieg(lod), byl on rowniez w takiej rurce ktora jest poprowadzona w dół do silnika. caly lod rozpuscilem ciepla woda i do tej rurki tez poleciala woda(z 50ml, max 100) na poczatku samochod zapalil ale zaraz zgasl i juz nie zapala. czy moglo sie cos uszkodzic powaznego?
dodam ze ostatnia podroz byla z 200km w deszcz a pozniej byly te mrozy a samochod stoi pod chmura
motyfiak01
Berbeć
 
Posty: 4
Dołączył(a): 6 lut 2014, o 15:21
Lokalizacja: warszawa

Golf 3 zalany woda

 

Postprzez Misiek1994 » 6 lut 2014, o 19:48

motyfiak01, nie jestem pewny ale może przez filtr powietrza woda poszła Ci na tłoki?
Avatar użytkownika
Misiek1994
Badacz tematu
 
Posty: 352
Dołączył(a): 28 lis 2012, o 21:54
Lokalizacja: Przemyśl/Torki
Rocznik: 1992
Silnik: 1.4 ABD
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez motyfiak01 » 6 lut 2014, o 21:03

część wody polecialo wężykiem ktory jest zaznaczony na zdjeciu (tak jak mowilem ok. 50ml do 100) a resztki wody (jakies drobne krople) pewnie zostaly zassane przy probie odpalenia.
nie znam sie na tym i nie wiem co mnie z tą cieplą wodą podkusilo, stwierdzilem ze jezeli jest tam zmarznieta woda to mozna to rozmrozic ciepłą.
zdjecie
motyfiak01
Berbeć
 
Posty: 4
Dołączył(a): 6 lut 2014, o 15:21
Lokalizacja: warszawa

Postprzez Reiven » 6 lut 2014, o 22:08

To że nalało się w odmę na odpalanie nie ma wpływu, po prostu poszło w miskę. Nawet jak trochę zassało w dolot to też nie powinno specjalnie zaszkodzić, musiał byś ze szklankę wlać na tłoki żeby silnik stanął, wtedy nie obrócił byś rozrusznikiem. Sprawdź czy masz iskrę.
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa

Postprzez motyfiak01 » 6 lut 2014, o 22:31

a fakt ze poszlo tyle wody w miske nie jest grozne dla silnika?
motyfiak01
Berbeć
 
Posty: 4
Dołączył(a): 6 lut 2014, o 15:21
Lokalizacja: warszawa

Postprzez Pozor » 6 lut 2014, o 22:41

radzę olej wymienić a co do tego że nie odpala ściągnij środkowy tłumik woda w kolanku się zebrała i zamarzła przez co silnik zdusza się spalinami :-)
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez motyfiak01 » 6 lut 2014, o 22:58

czyli jednak te 100ml moze narobic bałaganu w silniku? a jezeli uda sie odpalic to wroce do domu 200km na starym oleju czy lepiej nie ryzykowac?

[ Dodano: 2014-02-06, 22:43 ]
sprawdzilem ile mniej wiecej tej wody tam poszlo bo robilem to przez rurke od soku w kartoniku i jednak wiecej niz 50ml tam nie poszlo(nawet moze mniej niz 40)
motyfiak01
Berbeć
 
Posty: 4
Dołączył(a): 6 lut 2014, o 15:21
Lokalizacja: warszawa

Postprzez łukasz1983 » 7 lut 2014, o 00:10

motyfiak01, Kolego jak zamarzła odma,to się ją odkręca i czyści.
Czyści się np. benzyną,a odmrażanie jej na silniku,za pomocą gorącej wody to sory za szczerość ale to głupota.
Jak poszła woda do oleju,to go zmień,bo jak wiesz woda nie ma właściwości smarujących.
Jak ci zależy na silniku to wymień olej.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości