[1.8 ABS - PB + LBG]Brak ogrzewania w środku - co jest!?

Wszystko o układzie chłodzenia.

Moderator: Moderator

[1.8 ABS - PB + LBG]Brak ogrzewania w środku - co jest!?

Postprzez Olekx » 4 gru 2014, o 01:20

Witam serdecznie!
Walczę w swoim Golfiku z ogrzewaniem w środku... oczywiście walczę o to, aby one było (szczególnie na zimę)...

Na początku miałem problem, że do nagrzewnicy nie dochodziło ciepłe powietrze i myślałem, że to dlatego nie miałem ogrzewania... więc pokombinowane i do nagrzewnicy ciepło dochodzi - Nadal zimno... po długim przejechanym dystansie leciało przy wysokich obrotach i szybkiej jeździe cieplutkie...

Pierwsze co zrobiłem, to wziąłem się za wymianę gąbki ciepło/zimno (tylko tą wymieniłem, aby odpuścić sobie rozkręcanie całej deski) - byłem pewny, że to rozwiąże problem, bo jak czytałem - dużo osobom to pomogło...

Obrazek

Lecz mimo to nadal w moim golfiku leciało zimne powietrze - zorientowałem się, że chłodnica nagrzewała się wraz z silnikiem... Okazało się, że termostat jest do du... wymiany. Oczywiście został wymieniony...

Obrazek

A tak samo jak było, tak jest z tym grzaniem - lecz teraz po krótkim dystansie leci już ledwo ledwo letnie powietrze... i parownik cieplutki...

Od razu napiszę co jest...

1. Wąż idący do nagrzewnicy i wychodzący jest gorący... lecz grzania nie ma...
2. Próbowałem podłączyć be prawnika - nadal to samo...

Teraz moje pytanie do Was - Co może być nie tak?

Ja myślę, że może bić wina:

a) nagrzewnica (np. brud w niej);
b) pompa wody;

A Wy jak myślicie? Pierwsze, co bym zrobił, to podjął się wymiany nagrzewnicy (zdjęcie całej deski :-o ) - lecz też nie mam pewności, że to pomoże. Czy ktoś może miał taki problem? Jak go rozwiązał? Za wszelką pomoc dziękuję!
Olekx
Czytacz
 
Posty: 21
Dołączył(a): 4 gru 2014, o 00:51
Lokalizacja: Płock

[1.8 ABS - PB + LBG]Brak ogrzewania w środku - co jest!?

 

Postprzez łukasz1983 » 4 gru 2014, o 09:37

Olekx napisał(a):1. Wąż idący do nagrzewnicy i wychodzący jest gorący... lecz grzania nie ma...
2. Próbowałem podłączyć be prawnika - nadal to samo...

Teraz moje pytanie do Was - Co może być nie tak?

Ja myślę, że może bić wina:

a) nagrzewnica (np. brud w niej);
b) pompa wody;
Skoro wąż idący do i z nagrzewnicy jest ciepły,to wina w samej nagrzewnicy może być zakamieniona,lub zamulona.
Lub tak jak piszesz pompa wody,ale wtedy przegrzewał by się na wolnych obrotach.
Według mnie wymiana nagrzewnicy i porządne oklejenie klapek.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Olekx » 4 gru 2014, o 19:27

łukasz1983 napisał(a):
Olekx napisał(a):1. Wąż idący do nagrzewnicy i wychodzący jest gorący... lecz grzania nie ma...
2. Próbowałem podłączyć be prawnika - nadal to samo...

Teraz moje pytanie do Was - Co może być nie tak?

Ja myślę, że może bić wina:

a) nagrzewnica (np. brud w niej);
b) pompa wody;
Skoro wąż idący do i z nagrzewnicy jest ciepły,to wina w samej nagrzewnicy może być zakamieniona,lub zamulona.
Lub tak jak piszesz pompa wody,ale wtedy przegrzewał by się na wolnych obrotach.
Według mnie wymiana nagrzewnicy i porządne oklejenie klapek.

Witaj!
Dzięki wielkie bardzo za odpowiedź! Wobec tego jutro biorę się za... rozkręcanie całej deski, aby wymienić nagrzewnicę. Już nie będę bawił się w czyszczenie starej - tylko kupię nówkę (fakt, za 30 zł :lol:) i od razu wszystkie klapki poobklejam. Dam znać, jak mi poszło! I czy zdało to egzamin.
Pozdrawiam!
Olekx
Czytacz
 
Posty: 21
Dołączył(a): 4 gru 2014, o 00:51
Lokalizacja: Płock

Postprzez łukasz1983 » 4 gru 2014, o 23:50

Olekx, Tylko kup dobrej firmy,żebyś nie musiał za rok zmieniać.Polecam firmy FEBI.Jest to półka średnia,koszt około 40 zł.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Olekx » 7 gru 2014, o 19:04

łukasz1983 napisał(a):Olekx, Tylko kup dobrej firmy,żebyś nie musiał za rok zmieniać.Polecam firmy FEBI.Jest to półka średnia,koszt około 40 zł.

Już za rok zlecę to komuś innmu :D Hehe. ^^ Zrobione, gorąco jak w ulu. :)
Olekx
Czytacz
 
Posty: 21
Dołączył(a): 4 gru 2014, o 00:51
Lokalizacja: Płock

Postprzez łukasz1983 » 8 gru 2014, o 18:34

Olekx napisał(a):Już za rok zlecę to komuś innmu :D Hehe.
Co dało w kość rozbieranie.Pomyśl sobie,że zaoszczędziłeś kasę,i nauczyłeś się czegoś nowego.
Olekx napisał(a):Zrobione, gorąco jak w ulu. :)
I gitara :ok:
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Olekx » 9 gru 2014, o 02:42

łukasz1983 napisał(a):
Olekx napisał(a):Już za rok zlecę to komuś innmu :D Hehe.
Co dało w kość rozbieranie.Pomyśl sobie,że zaoszczędziłeś kasę,i nauczyłeś się czegoś nowego.
Olekx napisał(a):Zrobione, gorąco jak w ulu. :)
I gitara :ok:

Oczywiście, że zgodzę się z Tobą kokego... zaoszczędzone pieniądze ;) No i teraz wiem na jakiej zasadzie działa cały układ ogrzewania w Golfiku (pewnie w większości samochodach takie jest) i będę wiedział co i jak, by było sprawne,
Plusy są takie, że zostały mi zapasowe srubki, zrobiłem sterownik ogrzewaniem (linki) , wymieniłem gąbki i osiągnąłem cel, jaki sobie zamierzyłem - ma działać na zimę ogrzewanie.
Minusy są takie, że mam poranione ręce od tego wszystkiego... jeszcze robiłem to na dworzu przy mrozie. Złamałem ten duży zaczep od środkowego tunelu (przetopiłem tunel drucikiem i go zwiazałem nim, aby nie miał nieszczelności), ułamałem ramkę od elementu deski, w.którym jest zapalniczka. :D Dużo by wymieniać... ważne, że grzeje i deska jeszcze się trzyma, ;)
Olekx
Czytacz
 
Posty: 21
Dołączył(a): 4 gru 2014, o 00:51
Lokalizacja: Płock

Postprzez Emiczka » 9 gru 2014, o 13:57

mam to samo dosłownie, tylko ja wymieniałam nagrzewnice półtora roku temu i aż dziwne, że już coś jest nie tak, podrzucę ci też mojego golfa :)
Avatar użytkownika
Emiczka
VIP
 
Posty: 2205
Dołączył(a): 10 lis 2011, o 13:42
Lokalizacja: Łódź
Rocznik: 1996
Silnik: 1.8 seat Cordoba
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez łukasz1983 » 9 gru 2014, o 19:26

Emiczka, A jak u ciebie z klapka ciepłe-zimne?
Bardzo prawdopodobne,że wypadły ci gąbki i masz słabe ogrzewanie.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Olekx » 10 gru 2014, o 03:30

Emiczka, tak sprawnym ruchem to do dwóch gpdzin i byś była u mnie ;)
Łukasz, koleżance działało ogrzewanie do czasu, aż do wymianu silnika. Czyli obstawiam, że albo zapowietrzony układ, albo coś źle podłączone w instalacji lub po prpstu popularne gabki i w ostateczności nagrzewnica.
testastasr
Olekx
Czytacz
 
Posty: 21
Dołączył(a): 4 gru 2014, o 00:51
Lokalizacja: Płock


http://www.fleetcorp.pl/lublin/



Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości