Turbina w Golf 3 110 konny

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Turbina w Golf 3 110 konny

Postprzez Witek11 » 7 gru 2012, o 12:15

Witam. Samochód został sprowadzony dwa lata temu z belgii, do tej pory było wszystko w porządku. Zawsze miał na czas wymieniany olej, dbam o samochód cały czas. Ostatnio zaobserwowałem jak zjechałem do Polski, że raz działa turbinka a raz nie.
Zaraz po sprowadzeniu turbinka nie gwizdała było słychać tylko jak powietrze wciągu i to dosyć głośno. Byłem w serwisie i sprawdzali czy jakiś wężyk jest pęknięty i wszystko jest ok. Nie przywiązywałem do tego zbytnio uwagi, gdyż samochód jeździł, zbierał się jak należy. Teraz ostatnio jechałem i chciałem wykonać manewr wyprzedzania i oczywiście zero reakcji turbiny nie było jej słychać jak i nawet nie przyśpieszał nic, jak normalny diesel przyśpieszał. Na drugi dzień było wszystko ok, przyśpieszał dobrze aczkolwiek nie było słychać już tej turbinki. Później było słychać jak zaciąga powietrze, teraz znów nie słychać i nie przyśpiesza jak należy. Ostatnio miałem taki problem, że wsteczny i jedynka zgrzytała za każdym razem, reszte biegów wchodziło bardzo ciężko. Pedał sprzęgła podniosłem może o 2 cm nogą i jak by wskoczył w swoje miejsce a skrzynia pracuje już idealnie.

Wiecie może o co tu chodzi, bo w styczniu wybieram się z powrotem do belgii i chciałbym wiedzieć co mu dolega.

Pozdrawiam :)
Volkswagen Golf III
1997 rok.
Dwa lata w Polsce, sprowadzany z Belgii.
1.9 TDI 110 km
Witek11
Berbeć
 
Posty: 10
Dołączył(a): 4 mar 2012, o 22:43
Lokalizacja: Grudziądz

Turbina w Golf 3 110 konny

 

Postprzez Dj Devilek » 7 gru 2012, o 16:04

Dzieje się to dokładnie przy jakieś okreslonej predkości na jakimś biegu ??
Avatar użytkownika
Dj Devilek
Badacz tematu
 
Posty: 175
Dołączył(a): 21 wrz 2011, o 20:25
Lokalizacja: Malbork

Postprzez Witek11 » 7 gru 2012, o 18:18

Nie, czy to 4 czy 5, może i być nawet 3. Każda prędkość, te same objawy.
Volkswagen Golf III
1997 rok.
Dwa lata w Polsce, sprowadzany z Belgii.
1.9 TDI 110 km
Witek11
Berbeć
 
Posty: 10
Dołączył(a): 4 mar 2012, o 22:43
Lokalizacja: Grudziądz

Postprzez Piaggio » 7 gru 2012, o 20:05

jeżeli masz mozliwość podepnij pod kompa i sprawdz błędy, dobrze bylo by wykonać logi dynamiczne grupy 03, 08, 11, bo teraz mozna tylko gdybać, ale jeżeli mówisz że raz ciągnie, a raz nie( pewnie jak zgasisz i zapalisz) to wychodzi że masz zapieczona zmienną geometrie w turbo, ale to można bylo by stwierdzic po logach,
Co do sprzegła masz dwumasa- i byc może ono powiedzialo baj baj, a byc może wysprzeglik badz pompka przy pedale- wykręc wysprzeglik mocno zaprzyj o silnik a droga osobą niech wciska sprzegło i obserwuj, czy pret sie wysuwa.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1893
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez Witek11 » 25 sty 2013, o 13:32

Cześć. Mam znów te objawy w golfie, braku turbiny. Zauważyłem, że jak silnik się rozgrzeje fest - parę godzin w trasie (autostrada) i mam na zimne powietrze ustawione to wtedy normalnie zwykły diesel, zero przyśpieszenia i nawet turbiny nie słychać. Nic... Co robić? Nie mam możliwości za dużych i mechanika dobrego, bo siedze w belgii.

[ Dodano: 2013-03-07, 23:23 ]
Cześć. Sory, że tak odświeżam aczkolwiek mam cały czas ten problem. Jak silnik pochodzi bez przerwy dłużej, parę godzin to się dzieje to samo jak w tym silniku https://www.youtube.com/watch?v=of31CFfGNx4 turbina po prostu nie ciągnie, przyśpiesza jak zwykły diesel.
Nie wiem o co chodzi, czasami jak go wkręcam powyżej 3 tysięcy obrotów to nagle łapie taką zamułe.
Zawsze rozgrzewałem silnik przed ostrym przyśpieszaniem, przed jakąkolwiek trasą silnik pierw sobie pochodził na wolnych obrotach, przed zgaszeniem silnika chodził również na wolnych obrotach, wymieniam mu na czas olej, wszystkie płyny ale nie wiem o co mu chodzi. Oleju mu wgl nie ubywa, nic całkowicie zero od wymiany do wymiany oleju ma tyle samo a juz mam przejechane 270 tys km
Volkswagen Golf III
1997 rok.
Dwa lata w Polsce, sprowadzany z Belgii.
1.9 TDI 110 km
Witek11
Berbeć
 
Posty: 10
Dołączył(a): 4 mar 2012, o 22:43
Lokalizacja: Grudziądz


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości