TDI 1z pompa wtryskowa, nie odpala, nie reaguje na gaz

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

TDI 1z pompa wtryskowa, nie odpala, nie reaguje na gaz

Postprzez gesiakCBR » 9 maja 2015, o 03:19

Witam wszystkich. mk3, tdi 90km, 1z 94r.
Lała mi pompa, zawsze odpalał na strzała, od jakiegoś czasu rano, trzeba było kręcic 2-3sekundy i nierówno chodził, ale potem było już wszystko ok. Tydzień temu coś się mu stało i nie chciał zapalić, z komina bardzooo waliło siwym dymem przy kręceniu, w wężykach było powietrze, podłączyłem go na ostro bez filtra paliwa, po bardzo długim kręceniu przez kable odpalił i potem było już wszystko ok, po około 2godznach postoju auto już nie odpaliło, z komina siwo, tak jakby paliwo mu cofnęło i się zapowietrzył.
Mechanik stwierdził że pompa do wymiany, więc kupiłem pompe używaną, też z 1z. Założyliśmy wszystko dobrze, po długim kręceniu odpala i wszystko chodzi dobrze, przejadę pół kilometra i obroty spadają do 800, nie reaguje na gaz, z komina siwo, pochodzi z minutę i zgaśnie, trzeba długooo kręcić z kabli żeby odpalił i cały czas to samo, dziś bawiliśmy się pompą żeby ustawić kąt wtrysku, teraz już wgl nie odpali ale przy kręceniu nie ma już siwego dymu. Rozrząd 100% dobrze, wężyki, filtr paliwa nowe, zaworek zwrotny założony, już się nie zapowietrza, paliwo na wtryski dochodzi. Nie mam jak ani gdzie podłączyć pod vaga, Co myślicie? męczymy się już z tym tydzień i nic, jutro założę starą pompę i na niej będziemy próbować. Wiem że bez vaga ciężko będzie ale co radzicie? Wielki dzięki z góry! :)
gesiakCBR
Berbeć
 
Posty: 13
Dołączył(a): 8 sty 2014, o 11:24
Lokalizacja: Krosno

TDI 1z pompa wtryskowa, nie odpala, nie reaguje na gaz

 

Postprzez palio » 9 maja 2015, o 07:14

Próbowałeś podać bezpośredni + z aku do zaworka n109?
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez gesiakCBR » 9 maja 2015, o 14:55

Tak, zaworek otwiera
gesiakCBR
Berbeć
 
Posty: 13
Dołączył(a): 8 sty 2014, o 11:24
Lokalizacja: Krosno

Postprzez slawek5t » 10 maja 2015, o 16:53

Musi być vag aby ustawić kąt.
Można też sprawdzić czy nie dzieje się nic ze śrubą na wale - dolne koło pasowe - jest tam taki półksiężyc (nie klin jak w TD) i czasem mogło się z nim coś stać.

Kąt wtrysku należy weryfikować podczas pracy silnika.
Ustawiliście drugą pompę mniej więcej w tym samym miejscu co stara pompa ?
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez gesiakCBR » 10 maja 2015, o 16:58

Tak, nowa pompa była tak samo ustawiona jak poprzednia, potem próbowaliśmy troche inaczej i już nie odpali. jutro daje auto do pompiarza zobaczymy co to wyjdzie ;) dzięki panowie
gesiakCBR
Berbeć
 
Posty: 13
Dołączył(a): 8 sty 2014, o 11:24
Lokalizacja: Krosno

Postprzez slawek5t » 16 maja 2015, o 12:27

I co tam kolego wyszło z autem ?
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez gesiakCBR » 16 maja 2015, o 16:46

Dziś odebrałem auto. Okazało się że ścięło klinek na wale, koło latało na boki i przestawiał się cały czas zapłon. Teraz autko chodzi jak wcześniej, pali od tyknięcia :D
za uszczelnienie, czyszczenie i czyszczenie nastawnika 400zł
frezowanie wału 100zł
części 100zł
Dzięki wszystkim za zainteresowanie :) temat do zamknięcia, pozdro!
gesiakCBR
Berbeć
 
Posty: 13
Dołączył(a): 8 sty 2014, o 11:24
Lokalizacja: Krosno


- - - skaner bagażu - cięcie blach



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości