Świece Żarowe

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Świece Żarowe

Postprzez Adii4x4 » 25 cze 2013, o 14:08

Kłopot mam taki... Sprawdzałem świece żarowe czy są sprawne i wyszło na to że na każdej nie mam prądu. Również sprawdziłem lance doprowadzającą prąd do świeć i też nie było ;/ Dodam że kontrolka świeć żarowych gaśnie szybko po jakiś max 2 s. Silnik uruchamiam normalnie bez pomocy świeć ;/ Teraz pytanie gdzie mam szukać przyczyny w przekaźniku czy w bezpieczniku ??
Mam dwa zdjęcia na których widać jest przekaźnik świec żarowych i bezpiecznik od świec, tak sadzę :) Na zdjęciu z bezpiecznikiem od świec żarowych widać przepalona blaszkę powinna być cała na pewno, natomiast na drugim zdjęciu też powinna być taka blaszka łącząca dwie śrubki ??
Dodam również iż wykonałem połączenie plaskami i dupa.... dalej nie miałem prądu na lancy i świecach ;/

Więc proszę o podpowiedz gdzie mam szukać problemu ???
Może już ktoś miał podobny problem ....
Pozdro
Obrazek
Obrazek
Avatar użytkownika
Adii4x4
Czytacz
 
Posty: 30
Dołączył(a): 22 sty 2013, o 14:48
Lokalizacja: Wrocław/Prusice

Świece Żarowe

 

Postprzez Piaggio » 25 cze 2013, o 16:26

Ta blaszka powinna być cała! co do grzania świeć i ich długości odpowiedzialny jest czujnik w krućcu wody, z tym że teraz gdy jest ciepło świece grzeją bardzo krotko, więc pierwsze co to uporządkowal bym sprawe z ta blaszką a pózniej rano sprawdził probówką czy prąd dochodzi do świec,
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez Adii4x4 » 25 cze 2013, o 18:33

a te blaszki powinny mieć odpowiednia ilość A -ów ?? Jeśli tak to po ile ??
Avatar użytkownika
Adii4x4
Czytacz
 
Posty: 30
Dołączył(a): 22 sty 2013, o 14:48
Lokalizacja: Wrocław/Prusice

Postprzez Piaggio » 25 cze 2013, o 19:20

Adii4x4 napisał(a):a te blaszki powinny mieć odpowiednia ilość A -ów Jeśli tak to po ile
?????? nie bardzo rozumiem, kolego jeszcze raz- z wczesniejszego opisu zrozumialem że tą ową blaszke masz przepaloną?! powinna być cała, podjedz gdzies na szrot i napewno ja dostaniesz, zamontuj i Pozniej dla pewności rano zdejmij listwe z świec podłącz probówke przekręć zapłon i na sekunde, dwie trzy...... świeca powinna sie zagrzać.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez radomiak » 25 cze 2013, o 22:53

http://allegro.pl/bezpiecznik-tasmowy-l ... 70783.html

takie ida przy zbiorniczku spryskiwacza jest napewno 50A a na podszybiu 100A (tu nie jestem pewien) jutro po 23 jak wruce z pracy moge ni napisac napewno jakie gdzie ida bo sam kiedys wymienialem. a odnosnie napiecia na listwie to poczekaj na tem zedu 5 st celciusza jak swiece zaczynaja grzac.
VW GOLF 1,9TDI 1z GT 66KW/90KM 95r
Yaesu FT-857D/President Texas/HF-P1/HV-10
Avatar użytkownika
radomiak
Gaduła
 
Posty: 464
Dołączył(a): 11 paź 2008, o 12:10
Lokalizacja: KOŁOBRZEG

Postprzez Adii4x4 » 26 cze 2013, o 11:38

Spoko już wymieniłem blaszki obydwie...
Na lancy do świeć żarowych nadal nie mam prądu ;/
Avatar użytkownika
Adii4x4
Czytacz
 
Posty: 30
Dołączył(a): 22 sty 2013, o 14:48
Lokalizacja: Wrocław/Prusice

Postprzez Piaggio » 26 cze 2013, o 21:36

Na lancy do świeć żarowych nadal nie mam prądu
lancy? znaczy się na listwie którą zakłada się na świece? wypnij kostke z czujnika który jest w króćcu wodu przy bloku silnika i wtedy sprawdz czy idzie prąd
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez Adii4x4 » 1 wrz 2013, o 15:03

Witam. Dawno mnie nie było. Nie sprawdzałem czy prąd jest prąd w kostce króćca wodnego... Załóżmy najgorsze że go tam nie ma. To gdzie mam dalej szukać przyczyny braku prądu ??
Avatar użytkownika
Adii4x4
Czytacz
 
Posty: 30
Dołączył(a): 22 sty 2013, o 14:48
Lokalizacja: Wrocław/Prusice

Postprzez hellaflush » 16 wrz 2013, o 15:46

Gdzie można kupić nowy przekaźnik 109? Dzisiaj po przekręceniu na zapłon cały czas świeciła się kontrolka świec a po poruszaniu tym przekaźnikiem gasła.
Avatar użytkownika
hellaflush
Gaduła
 
Posty: 802
Dołączył(a): 10 maja 2012, o 17:02
Lokalizacja: 71

Postprzez palio » 16 wrz 2013, o 19:55

hellaflush, rozbierz przekaźnik i sprawdź zimne luty. Lubią pękać. Popraw je i po sprawie.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Piaggio » 16 wrz 2013, o 21:24

hellaflush napisał(a):Gdzie można kupić nowy przekaźnik 109?
bierzesz niesprawny idziesz do motoryzacyjnego i po nr ci znajdzie, żadna filozofia
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez hanawald » 17 wrz 2013, o 06:34

hellaflush napisał(a):Gdzie można kupić nowy przekaźnik 109? Dzisiaj po przekręceniu na zapłon cały czas świeciła się kontrolka świec a po poruszaniu tym przekaźnikiem gasła.
w każdym sklepie motoryzacyjnym po nr dadzą ci dobry.
Avatar użytkownika
hanawald
Members
 
Posty: 1461
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 7 gości